Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

wieder Probleme mit Gigaset SE515

Frage Netzwerke DSL, VDSL

Mitglied: tanita

tanita (Level 1) - Jetzt verbinden

04.02.2007, aktualisiert 18:18 Uhr, 5690 Aufrufe, 2 Kommentare

WAN-Problem, keine EInwahl ins Internet. LAN, auch WLAN ok.

Hallo,

konnte mein Problem hier nicht 1 zu 1 finden. Habe folgendes Problem, ich habe einen fertig konfigurierten o.g. DSL-Router, an einem Standort kann man sich damit via Arcor einwählen, an einem anderen nicht (auch Arcor). Beide Standorte haben DSL 2000.

Alte Konstellation:

- Splitter-> RJ11 zum DSL-Modem->RJ45 zum DSL-Router, Anbindung funktioniert.

DSL-Modem und DSL-Router wird durch ein DSL-Modem-Router (Gigaset SE515) ersetzt, damit ist jedoch keine Internet-Connection möglich, wird immer wieder getrennt. Der DSL-Link steht aber! Dachten schon, irgendwas stimmt mit den Einstellungen nicht, hatten es an einem anderen DSL-Zugang (mit den gleichen Daten) getestet, ansich funkt alles.

LAN und WLAN funktioniert, 'nur' WAN nicht.. auch nicht, wenn man manuell über die Web-GUI connenten will, wird gleich getrennt..

Kennt jemand dieses Phänomen? Kann das am RJ11-Kabel oder Splitter liegen?

Danke,
Gruß T.
Mitglied: Supaman
04.02.2007 um 17:59 Uhr
ich glaube nicht das es am splitter liegt, es sei denn du hast noch ein prähistorisches modell im einsatz.

das rj11 kabel, das serienmässig beim se515 beiligt ist möglicherweise speziell beschaltet, bist du sicher das du das original kabel verwendest ?

ansonsten würde mir nur noch die schreibwese der zugangsdaten einfallen.
für arcor: inet provider = anderer / username =1234567890 / pw=passwort

oder mal im router log nachlesen.
Bitte warten ..
Mitglied: tanita
04.02.2007 um 18:18 Uhr
das rj11 kabel, das serienmässig beim
se515 beiligt ist möglicherweise
speziell beschaltet, bist du sicher das du
das original kabel verwendest ?

Es ist definitiv nicht das Originalkabel.. Aber mit der speziellen Beschaltung.. aha, wäre mir einleuchtende Erklärung.. Wir haben den Gigaset-Router in einem Geschäft, gegen ein DSL-Modem und Asus-Router mit openWrt ausgetauscht.. Dort wird sicherlich dieses (original) Kabel, zumindest ein analoges sein. Gut, dann werde ich mal den Siemens-Support anfragen, parallel wenn möglich das andere Kabel holen..

Erstaunlich finde ich dann nur, dass die Beschaltung mit dem Kabel bei dem anderen (ausgetauschten) DSL-Modem auch funktioniert.. Kann sein, dass es auch ein Siemens-DSL-Modem ist und daheim was anderes, das weiss ich jetzt nicht aus dem Stehgreif..

Vielen Dank schonmal!

Gruß T.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (6)

Frage von Yeter2 zum Thema Windows 10 ...

Windows 10
Windows 10 Start-Probleme - Hilfe (9)

Frage von clragon zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...