Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Habe Probleme mit IBM Netvista 6578 Modell h9g

Frage Hardware Peripheriegeräte

Mitglied: Lordi241

Lordi241 (Level 1) - Jetzt verbinden

22.06.2007, aktualisiert 25.06.2007, 5218 Aufrufe, 3 Kommentare

Hi.

Habe ein Problem mit Ibm Netvista 6578 Model H9G. Ich habe Ihn von der Arbeit bekommen, aber ohne Arbeitsspeicher und Festplatte. Habe aber die Sachen zu Hause gehabt und eingebaut. Aber jetzt hab ich folgendes Problem: Ich habe Windows 98 Installiert. Aber der stürzt mir im Normalmodus kurz nach dem er Windows geladen hatt ständig ab. Aber im Abgesicherten Modus funktioniert er einwandfrei. Ich habe schon ein Biosupdate gemacht. Aber trotzdem ist das selbe Problem da.

Was kann ich dagegen tun????


Danke im vorraus
Mitglied: aqui
22.06.2007 um 21:21 Uhr
Hast du alle System und Chipsatz Treiber von:

http://www-307.ibm.com/pc/support/site.wss/document.do?sitestyle=lenovo ...

eingespielt ???
Bitte warten ..
Mitglied: Lordi241
23.06.2007 um 10:06 Uhr
ja. habe ich. die idee hatte ich auch schon gehabt, und deshalb hab ich mir sämtliche treiber dafür runtergeladen und installiert
Bitte warten ..
Mitglied: Lordi241
25.06.2007 um 15:26 Uhr
Ich habe im Internet gelesen, das man dafür eine Recovery CD braucht. Hat irgendjemand eine solche cd übrig für mich, die ihr nicht mehr braucht???
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Voice over IP
gelöst RTP Probleme bei Yealink T46G - erster Satz ist oft nicht zu hören (4)

Frage von istike2 zum Thema Voice over IP ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

CPU, RAM, Mainboards
Intel Atom C2000 sorgt für Probleme (1)

Link von transocean zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (17)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...