Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei der Installation von den Sharepoint Services 2.0

Frage Internet

Mitglied: wattsonlosen

wattsonlosen (Level 1) - Jetzt verbinden

30.10.2006 um 10:30 Uhr, 4095 Aufrufe

auf einem domänenintegrierten W2K3 Server

Hallo Admins,



ich habe jetzt schon auf mehreren Server WSS2.0 aufgesetzt und dies hat auch ohne Probleme immer geklappt. Jetzt versuche ich es auf einem in die Domäne integrierten 2003er Server und bin am verzweifeln.

Nach der komplett durchlaufenden Installation kommt folgende Meldung:



Setupfehler
Im Windows SharePoint Services Setup sind Fehler aufgetreten.


Virtuellen Server erweitern : Die angegebene Serverinstanz konnte nicht gefunden werden. Bitte geben Sie Adresse und Port des Servers an.
In der IIS konfiguration ist die Zentraladministration bereits angelegt und auch im Anwedungsprotokoll gibt es keine Fehlermeldungen von Installer, die darauf hinweisen, dass die Installation fehlerhaft war. Wenn ich nun per Browser versuche auf die Seite zuzugreifen, bekomme ich folgende Meldung:

Die Serveranwendung ist nicht verfügbar
Die Webanwendung aus diesem Webserver ist derzeit nicht verfügbar. Klicken Sie im Webbrowser auf "Aktualisieren", um den Vorgang zu wiederholen.

Administratorhinweis: Eine detaillierte Fehlermeldung zu diesem Anforderungsfehler finden Sie im Systemereignisprotokoll des Webservers. Dort finden Sie auch mögliche Ursachen für diesen Fehler

Der IIS protokolliert wieder keinerlei Fehlermeldung nach dem erfolglosen Zugriff. Ich bin mittlerweile echt ratlos, da sich auch ziemlich wenig darüber googeln lässt.

Hat von Euch jemand eine Idee oder einen Denkansatz ? AUsser nach der Fehlermeldung weiter zu googeln fällt mir auch nichts mehr ein, da ich den Fehler gar nicht eingrenzen kann.

Grüsse aus Hessen

Marco
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Apache Server
Lets Encrypt SSL mit Apache2 (19)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...