Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme während der Installation Win Server 2003 X64

Frage Microsoft Windows Server

Mitglied: 25431

25431 (Level 1)

28.02.2007, aktualisiert 22:05 Uhr, 4946 Aufrufe, 2 Kommentare

Hallo,

ich habe Probleme mit der Installation von Server 2003 X64. Die Eigentliche Installtation funktioniert ohne Probleme. Die 64bit-Treiber lassen sich ohne Weiteres einbinden.
Nach der kompletten Installation, wenn das System zum ersten mal booten möchte, geht es einfach nicht weiter. Jedesmal wenn beim Booten das Windows-Logo erscheint, macht das System einen Reset.
Benutzt haben wir Hardware welche von 64-Bit unterstützt werden. Habe auch die aktuellen Treiber verwendet.

Kurz zur Hardware:
MB: Asus DSBF-DE/SAS (Bios aktuell)
CPU: 2x Intel Xeon 5355
Raid-Controller: ICP 9087MA SATA (Treiber während Installation eingebunden)
FP: 8x WD Raptor 10k (RAID10)

Hat jemand eine Idee?

MfG
Mitglied: fugu
28.02.2007 um 21:56 Uhr
1. Vermutung:
Eine oder mehrere Komponenten bzw. deren Treiber sind inkompatibel
Lösungsansatz: Prüfung per HCL


Die Komponenten, die du hier schon genannt hast sind i. O.

2. Vermutung:
Defekter Arbeitsspeicher. Ich hatte ähnliche Probleme auch schon gelegentlich. Die Installation lief prima und das war's dann auch schon.
Lösungsansatz: Speichertestsoftware


Oder einfach mal den Speicher tauschen.

3. Vermutung:
In seltenen Fällen liegt so etwas an einem unterdimensionierten Netzteil. Da du aber (wie ich finde) sehr gute Komponenten gewählt hast, glaube ich einfach mal nicht, dass du bei der Wahl des Netzteils "geschlampt" hast.
Lösungsansatz: Vielleicht trotzdem mal ein Testgerät dranhängen oder ein anderes Netzteil.

So, jetzt hast du erst mal Arbeit

Greets, TF
Bitte warten ..
Mitglied: 25431
28.02.2007 um 22:05 Uhr
Danke für die schnelle Antwort. Habe ein 600Watt NT und alle Komponenten sind Neuteile.

Wie auch immer, hab den Fehler schon gefunden. Hatte vor der Installation die ACPI Einstellungen auf v3.0 gesetzt, jedoch wohl vergessen die Einstellungen zu übernehmen. Also nochmal auf v3.0 gesetzt und BS installiert...jetzt funktioniert alles. Das BS startet.

...War wohl etwas voreilig mit diesem Beitrag
Trotzdem Danke!

MfG
Bitte warten ..
Ähnliche Inhalte
Windows Server
Win Server 2008 R2: slow RDP download (2)

Frage von JoergZ zum Thema Windows Server ...

Windows Server
gelöst Wie füge ich einen Win Server 2008 zu einem Win Server 2012 hinzu (4)

Frage von Phade zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...