Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit installierter Software

Frage Microsoft

Mitglied: StefanM

StefanM (Level 1) - Jetzt verbinden

18.09.2004, aktualisiert 22.09.2004, 4968 Aufrufe, 4 Kommentare

Hallo,
ich habe ein Image für einige Rechner erstellt und alle Software als Administrator eingespielt.

Nun habe ich das Problem, wenn ich meinen Rechner in die Domäne hänge und mich mit einem Benutzeraccount anmelde, übernimmt er das Profil des Administrators aber ich bekomme die Meldung beim Start der Programme "Zugriff verweigert" oder "z.B. in Word "Das Programm ist für diesen Benutzer nicht installiert.

Kennt jemand ne saubere Lösung wie ich:

alle Programme freigeben kann (eventuell über den Programmordner "Sicherheit " und "Jeder" Vollzugriff und vererben

oder

die Programme nochmal neu installiere damit alle Benutzer Zugriff haben


Wäre über eine Antwort dankbar.
Mitglied: Dr.Scatter
18.09.2004 um 14:56 Uhr
Wenn du ein Image zurückgespielt hast, arbeitest du dann nicht mit "sysprep" ?
Bitte warten ..
Mitglied: StefanM
19.09.2004 um 11:26 Uhr
Natürlich arbeite ich mit Sysprep
und nach dem ersten Start wird Windows auch fertig konfiguriert.
allerdings erklärt das nicht warum ich dannach nichtmehr auf die Software zugreifen kann.

Wo kann der Fehler liegen ?
Bitte warten ..
Mitglied: StefanM
21.09.2004 um 08:33 Uhr
Nachdem jetzt nochmal ein neues Image erstellt wurde, klappt plötzlich alles.

Sowas kann nur Windows *g*
Bitte warten ..
Mitglied: Dr.Scatter
22.09.2004 um 00:25 Uhr
Ich danke jeden morgen Bill Gates für "seine" Software, die mir/uns einen sicheren Arbeitsplatz gewährleistet.

Man gut das ich täglich auch auf meinen AIX-Büchsen arbeiten darf. Ich würd sonst beklopt im Kopp.


Dr. Scatter

P.s.: So ähnliche Erfahrungen haben wir auch gesammelt mit Images und absolut Identischer Hardware. 10 x Image einspielen, 8 x geht es gut, 2 x in die Hose.
Aber so ähnliche Effekte kann man auch unter "echten" Installationen erleben.
Bitte warten ..
Ähnliche Inhalte
Debian
Herausfinden, welche Mailrelay Software installiert ist
Frage von certifiedit.netDebian6 Kommentare

Schönen guten Nachmittag, ich stehe hier gerade vor einem fremdinstallierten Debian ohne wirkliche Doku. Darauf muss ein Mailrelay eingerichtet ...

Festplatten, SSD, Raid
Intel Raid5 Software Raid Probleme
Frage von michi1983Festplatten, SSD, Raid12 Kommentare

Hallo Admins, ich brauch dringend eure Hilfe. Ich habe heute auf meinem Windows 10 Pro 64bit System ein Update ...

Netzwerke
Software über VPN zu starten macht Probleme
gelöst Frage von galnarNetzwerke8 Kommentare

Hallo, ich habe da mal eine Frage und hoffe darauf, dass irgendjemand mir einen Tipp geben kann wie ich ...

Windows Netzwerk
Nach November Patchday Explorer- und Software-Probleme
Frage von deeliteWindows Netzwerk1 Kommentar

Hallo, gestern lief hier der Patchday auf 15 Rechnern durch: SBS2011-Domäne mit Win7(64)-Clients. Seit der Installation der Updates funktionieren ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 15 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 20 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 21 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...