Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Intel Server Board S5000VSA und Hot-Plug Einschub Adapter

Frage Hardware Server-Hardware

Mitglied: TK8782

TK8782 (Level 2) - Jetzt verbinden

28.06.2007, aktualisiert 24.07.2007, 4792 Aufrufe, 1 Kommentar

Hallo,

ich habe Probleme mit obigem Board und einem extra eingebauten Einschubgehäuse für HotPlugPlatten. Und zwar werden diese Platten nicht korrekt erkannt, d.h. wenn ich eine Platte im laufenden Betrieb herausziehe und eine andere Platte einstecke, registriert das System diesen Tausch nicht. Es steht immer noch nach wie vor die erste Platte im Explorer drin und man kann auch darauf zugreifen und die Dateien lesen, obwohl die Platte eigentlich ja gar nicht mehr vorhanden ist. Wenn man nun auf die Platte schreiben möchte (z.B. über ein Datensicherungstool) dann schreibt er natürlich die Daten nicht richtig. Die Platte wird erst korrekt nach einem Neustart des Rechners und dabei durchgeführtem Checkdisk erkannt.
Ist da irgendwas falsch angeschlossen? Unterstützt das Board gar kein HotPlug oder woran kann das liegen?

DAnke für jede Hilfe!
Mitglied: flugfaust
24.07.2007 um 12:02 Uhr
Zumindest steht nichts von Hot_Plug fähig drinnen
http://www.intel.com/design/servers/boards/s5000VSA/index.htm
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
CPU, RAM, Mainboards
UP Squared - The First Maker Board with Intel Apollo Lake by UP (1)

Link von Lochkartenstanzer zum Thema CPU, RAM, Mainboards ...

Windows Server
gelöst VLAN-Treiber für Intel Pro Server Adapter 100 (10)

Frage von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...