Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Internetradio Stream

Frage Internet Webbrowser

Mitglied: Johnny-Deluxe

Johnny-Deluxe (Level 1) - Jetzt verbinden

28.12.2007, aktualisiert 29.12.2007, 8189 Aufrufe, 2 Kommentare

Hallo,

habe ein wirklich seltsames Problem mit einem Internetradio Stream.
Folgendes, sobald ich z.B. bei FM4 das Internetradio starten will, versucht der Media Player eine Verbindung herzustellen, dies ist aber auch schon das Einzige. Nach einer kurzen Zeit, so etwa einer Minute erscheint in der Taskleiste die Meldung "Das Netzwerkkabel wurde entfernt", sofort danach verbindet sicher der PC wieder mit dem Router und alles funktioniert einwandfrei, leider aber nicht das Internetradio, es erscheint keine sonstige Fehlermeldung und hängt sich auch nichts auf.

Surfe mit dem IE 6 SP2 und dem Media Player 11 mit Windows XP SP2, alle neuesten Updates installiert. Habe es aber auch schon mit dem IE 7 und dem Media Player 9 probiert, gleiches ergebnis. Habe schon eine andere Netzwerkkarte eingebaut, gleiches Ergebnis. Als Firewall habe ich nur die Windows und als Virenscan AntiVir, habe beides schon beendet, gleiches Ergebnis. Weíß echt nicht woran das noch liegen könnte. Ach ja, der Radio stream über ITunes funktioniert einwandfrei, auch das Internet.
Am Router kann es nicht liegen, da ich auch noch über einen anderen PC online gehe, bei dem es einwandfrei funktioniert.
An was könnte das sonst noch liegen, Danke im Voraus.

Mit freundlichen Grüßen Joe
Mitglied: LordGurke
29.12.2007 um 02:48 Uhr
Hast du zufällig einen Arcor-Anschluss mit dazugehörigem Zyxel-Router?
Bitte warten ..
Mitglied: Johnny-Deluxe
29.12.2007 um 16:26 Uhr
Nein, habe einen Kabeldeutschland Anschluss, mit dessen Modem, an dem ein Netgear Router hängt!!! Wobei ich nicht glaube das es daran liegt, wie oben beschrieben, aber danke
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (7)

Frage von Yeter2 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...