Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Internetsharing

Frage Netzwerke LAN, WAN, Wireless

Mitglied: melchiah

melchiah (Level 1) - Jetzt verbinden

21.01.2006, aktualisiert 19:13 Uhr, 3186 Aufrufe, 2 Kommentare

hallo, ich habe einen PC und einen Laptop, beide sind in einem Lan, der PC hängt direkt am ADSL - Modem. Bis gestern hat alles funktioniert. Ich konnte vom Laptop aus über den PC ins Internet. Heute morgen wurden die Geräte hochgefahren und es funktioniert nicht mehr.
Lan haut prinzipiell hin. Ich kann auf die gegenseitigen freigaben ohne Probleme zugreifen. Nur Internet haut nicht mehr hin. Es wurde nichts verändert nur einmal Runterfahren und wieder hoch. Spiele über Lan funktionieren auch nicht mehr.

IP PC => 10.0.0.138
IP LT => 10.0.0.22
Subnet Mask => 255.255.255.0
Gateway = IP PC
Dns 1 => 195.3.96.67
Dns 2 => 195.3.96.67

Hab schon alles versucht, die IPs geändert, mit der Firewall herumgespielt, keine Ahnung was da los ist. Ich würde mich über Hilfe freuen! Danke im Voraus.

Michael
Mitglied: Nippie
21.01.2006 um 18:36 Uhr
Moin,
In der Regel sollte es reichen wenn du bei beiden Pcs nochmal den Netzwerk einrichtungs assistenten rüberlaufen lässt. den desktop Pc stellst du aus "Andere Rechner aus dem Netzwerk dürfen über diesen Pc auf das Internet zugreifen". Den Laptop auf "Dieser Rechner greift über einen anderen Rechner im Netzwerk auf das internet zu".

Dann geht es meistens wieder.

mfg nippmaster
Bitte warten ..
Mitglied: melchiah
21.01.2006 um 19:13 Uhr
Danke für den Tipp... haut aber nicht hin.. das hab ich heut schon versucht... ich weiss nicht woran es liegt, aber ich werd mal alle Adapter deinstallieren und dann sehn wir weiter...aber wenn es noch andere Vorschläge gibt, wär ich sehr dankbar... bzw. wie es zu sowas kommen kann...

danke

Michael


OK... ich hab jetzt mal versucht meinen Laptop zu pingen...ich habe nur ICMP Fehler rausbekommen.... also ich kenn mich nicht mehr aus... hier mal ein Auszug:


· Pinging 10.0.0.22
Start time 21.01.2006 20:22:04
Error: ICMP Status = 13932
Error: ICMP Status = 13932
Error: ICMP Status = 13932
Error: ICMP Status = 13932
End time 21.01.2006 20:22:07
· Statistics for 10.0.0.22:
Packets: sent / received / lost = 4 / 0 / 4 (100% Loss)
Time [ms]: min / average / max = 0 / 0 / 0
Ping lasted [hh:mm:ss] 00:00:03
------------------------End of Ping------------------------

hoffe das hilft was...

danke

Michael
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Voice over IP
gelöst RTP Probleme bei Yealink T46G - erster Satz ist oft nicht zu hören (4)

Frage von istike2 zum Thema Voice over IP ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

CPU, RAM, Mainboards
Intel Atom C2000 sorgt für Probleme (1)

Link von transocean zum Thema CPU, RAM, Mainboards ...

Backup
Mailstore Server macht Probleme (4)

Frage von galnar zum Thema Backup ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...