Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Konfiguriern eines Acces Point WLan

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Huber87

Huber87 (Level 1) - Jetzt verbinden

15.12.2006, aktualisiert 20.12.2006, 3414 Aufrufe, 1 Kommentar

Microsoft Wireless-G Base Station

Hallo.
Ich habe Probleme beim Einrichten des Acces Point Microsoft Wireless-G Base Station. Es ist zwar eine Insterlations CD dabei, aber ich weis nicht wie ich den acces point einrichten soll. Wenn ich alles nach den anweisungen gemacht habe kommt:
There was a problem configuring your base station.
Please try following, and then click next:
1) Restore the factory default settings to your base station. use a pointed object to press and release the Restore button. The Power light turns solid orange, and then solid green. the process takes about a minute.
2) if your computer is running either a software firewall or other Internet security software, disabel now.


So die firewall hatte ich schon ausgeschaltet!

Was kann ich bei den einstllungen ändern?

Danke schonmal

Timo Huber
Mitglied: aqui
20.12.2006 um 22:56 Uhr
Da die MS Staion scheinbar kein Webbasierendes Setup hat sondern nur eine umständliche Extra SW die man noch installieren muss musst du sicher so vorgehen wie beschrieben:

1.) Factory Defaults einstellen indem du mit eine Büroklammer oder Kulimine die "restore" Taste drückst. Danach wird die Netz LED orange und danach wieder grün, der Vorgang dauert 1 Minute

2.) Nun verbindest du mit einem Ethernetkabel erstmal Station und PC und schalteste den Ethernet LAN Adapter in den TCP/IP Eigenschaften auf "Adresse automatisch beziehen".

3.) Firewall ausschalten und Setup SW installieren oder starten.

Nun sollte ein Setup problemlos möglich sein.
Falls es nicht geht hilft vielleicht ein kleiner Trick sollte die Station doch ein Web Setup besitzen:

Mit "ipconfig" als kommando eingegeben in der Eingabeaufforderung siehst du deine IP Adresse sofern die MS Sation eine vergibt. Siehst du dort eine APIPA Adresse mit 169.254.x.x kannst du dir weitere Aktivitäten gleich sparen.
Ist dort was anderes zu sehen ist die Adresse unter "Gateway" meist die Adresse der Station. Ein Connectversuch im Browser mit http.//<ip adresse> sollte dann das ersehnte Web Setup zeigen. Der Rest ist dann meist menügeführt.
Geht das nicht bleibt nur der Gang zum Händler...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Mikrotik Access Point - Probleme mit Multi-SSID und Vlan (7)

Frage von Uwoerl zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Häufige WLAN Probleme, mehrere Access Points (8)

Frage von vBurak zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Wlan Probleme im Heimnetzwerk mit FritzBox und Repeater (16)

Frage von Wolfgang84 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
WLAN Access Point oder zwei bis 1000EUR (6)

Frage von MyApps2GO.de zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (19)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

LAN, WAN, Wireless
Buffolo AccessPoint IP vergessen - herausfinden (9)

Frage von staybb zum Thema LAN, WAN, Wireless ...