Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme meim installieren von Microsoft System Center Essential 2010

Frage Internet Server

Mitglied: Maverick6

Maverick6 (Level 1) - Jetzt verbinden

19.04.2011 um 10:58 Uhr, 4890 Aufrufe

Guten Morgen zusammen,

seit Tagen versuche ich einen Essential Server 2010 auf einen SBS 2008 zu installieren. Erst diese ständigen Neustarts und Meldungen, die ich beheben konnte und nun hänge ich an einem Punkt, an dem ich nicht mehr weiter komme.
Vielleicht habt ihr ja einen Lösungsansatz für mich.

wie schon oben beschrieben. möchte ich einen Essentail Server 2010 in unserem Unternemen einsetzen, um Software im Netzwerk zu verteilen.
Wir haben einen SBS 2008 im Einsatz. Während der installation erhalte ich eine Fehlermeldung mit folgendem Inhalt:



01:56:53:Collection ItemsToInstall (System.Collections.ArrayList):
01:56:53: [0] = System Center Essentials (Microsoft.SystemCenter.Essentials.SetupFramework.InstallItemsInstallDataItem)
01:56:53: [1] = Virtualization Management-Client (Microsoft.SystemCenter.Essentials.SetupFramework.InstallItemsInstallDataItem)
01:56:53: [2] = Endgültige Konfiguration (Microsoft.SystemCenter.Essentials.SetupFramework.InstallItemsInstallDataItem)
01:56:53:End: Property bag dump.
01:56:53:SCE - Start
01:56:53:ApplyQuickFixEngineeringUpdates: Processing pre install data for SCE
01:56:53:SCE - Doing Preinstall task
01:56:53:WSUS is installed on the internal database. We will move it to the Essentials database server.
01:56:59:WMI call to Win32_Share.Create() returned 22
01:56:59:CreateShareForBackup: Failed to create the share for the WSUS backup.: Threw Exception.Type: Microsoft.SystemCenter.Essentials.Configuration.Common.EssentialsShareException, Exception Error Code: 0x80131500, Exception.Message: Failed to create the share.
01:56:59:StackTrace: bei Microsoft.SystemCenter.Essentials.Configuration.Common.ReadOnlyTemporaryShare..ctor(String shareName)
bei Microsoft.SystemCenter.Essentials.SetupFramework.HelperClasses.MoveUpdateServicesDatabase.CreateShareForBackup.Execute(MoveUpdateServicesDatabaseItem item)
01:56:59:SUSDB move failed.
01:56:59:ProcessInstalls: Running the PreprocessDelegate for SCE failed.... This is a fatal item. Setting rollback.
01:56:59:VMMCLIENT - Start

Ich habe probiert die Installations in das vorgeschlagene Verzeichnis durchzuführen und auf ein neu erstelltes Verzeichnis. Bei beiden kommt diese Fehlermeldung.
Ich erkenne ein Problem mit dem Backup von WSUS, allerdings finde ich keinen Rat, um dieses Problem zu beseitigen.
Ich hoffe iner von euch kann mich auf den richtigen Weg führen!

Gruß
Maverick6
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...