Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Netgear RP614v3

Frage Netzwerke Router & Routing

Mitglied: arlheinz

arlheinz (Level 1) - Jetzt verbinden

03.05.2005, aktualisiert 18.07.2005, 21954 Aufrufe, 5 Kommentare

Probleme beim SSL-Seitenaufruf

Hallo,
ich bin ganz neu im Router-Geschäft und habe deshalb - natürlich - keine Ahnung.
Ich hab jetzt den Netgear RP614 und die Konfiguration hat auch wunderbar geklappt, aber...:

Mit dem zweiten Rechner klappt alles reibungslos, nur mit dem ersten, mit dem ich auch die Konfiguration gemacht habe, gibt es ein Problem:
Alle Seiten werden korrekt und schnell aufgerufen, nur bei Seiten, wo man sich einloggen muß (ebay, online-banking, web-mail) klappt es überhaupt nicht - ich komme noch nicht mal auf die Seite.
Ich gehe davon aus, daß mit irgendwelchen Einstellungen an meinem PC etwas nicht stimmt, nur die Einstellungen sind genau gleich wie bei dem zweiten Rechner.
Bei Antworten bitte bedenken, daß mir Begriffe wie mtu oder andere wahrscheinlich nicht viel sagen werden.... also bitte für ganz Doofe...
Mitglied: power-user
03.05.2005 um 23:59 Uhr
Hallo !

Habe auch einen Router und kann die Homepage meiner Bank nicht öffnen.
Selbst die wissen zur Zeit keinen Rat. Wollen aber mit mir in Verbindung bleiben.

Alles andere (Ebay, Payback, Happydigits, ...) funktioniert.
Solltest Du Homebanking nutzen (wollen), so empfehele ich die Anschaffung einer Software.
Z.B Starmoney sofern Du bei einer Sparkasse bist. Näheres hierzu, erfährst Du bei Deinem Berater... Banking-Software ist wesentlich sicherer als das PIN/TAN-System mit SSL-LogIn auf der Website der Bank. Nur geben die Banken es nicht gerne zu....
Der einmalige Preis von 45? für Software und 30 ? für den Kartenleser haben sich bei mir bereits bezahlt gemacht !

Was nutzt Du denn für ein Betriebssystem ?

power-user
Bitte warten ..
Mitglied: arlheinz
04.05.2005 um 00:08 Uhr
Hallo,
danke für Deine Antwort.
Ich nutze auf beiden Rechnern Windows XP. Das Problem ist, das der zweite Rechner reibungslos funktioniert.
Ich kann auch die Homepages problemlos öffnen, nur die Einlog-Seiten nicht.
Komischerweise komm ich bei yahoo problemlos rein.
Ich hab auch die Internet-Einstellungen auf beiden Rechnern verglichen:
Resultat: Alles gleich - nur, der eine tut`s, der andere nicht.
Bin so ziemlich mit meinem Latein am Ende..

Gruß arlheinz
Bitte warten ..
Mitglied: Axellence
04.05.2005 um 16:09 Uhr
Hallo!

Hast Du zufällig die MTU auf einem der Rechner geändert? Hatte neulich den Fall, dass ich die MTU auf 1492 geändert habe, und ich danach ebenfalls bestimmte Seiten nicht laden konnte, u.a. auch eBay. Als ich dann die MTU im Router wieder auf die standardmäßigen 1454 geändert habe, ging alles wieder problemlos.

Gruß,
Axel
Bitte warten ..
Mitglied: arlheinz
04.05.2005 um 21:47 Uhr
Hallo Axel,
wie gesagt, hab nicht viel Ahnung... Deiner Antwort zufolge kann ich die mtu auch im Rechner ändern?
Denn im Router ist sie ja für alle angeschlossenen Rechner gleich, oder nicht?
Wenn ja, wo kann ich die entsprechenden Einstellungen ändern?

Gruß arlheinz
Bitte warten ..
Mitglied: Axellence
04.05.2005 um 22:54 Uhr
Hallo!
Man kann einerseits die MTU im PC ändern, mit Tools wie dem T-Online DSL Speed Manager (oder so ähnlich), oder DFÜ-Speed (zu finden unter http://www.voodooclub.de/dfue-speed.html ). Ich würde aber empfehlen die Einstellung im Router zu ändern.

Leider weiß ich nicht genau, wo sich die Einstellung beim Netgear befindet. Guck mal, ob es in der Konfigurationsseite einen Punkt WAN Setup gibt. Dort gibt es evtl. einen Punkt "MTU Size". Falls ja, was für ein Wert ist dort eingetragen? Probier mal den Wert 1454 einzutragen und reboote den Router.

Gruß,
Axel
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Cisco-HP-Netgear (3)

Frage von homermg zum Thema Router & Routing ...

Netzwerkgrundlagen
gelöst Konfiguration Netgear GS108Ev3 (15)

Frage von Curtes zum Thema Netzwerkgrundlagen ...

Voice over IP
VoIP mit Netgear Router fvs318v3 möglich? (8)

Frage von immobrauch zum Thema Voice over IP ...

Router & Routing
gelöst Fritzbox 7490 + NETGEAR GS108E-300PES (8)

Frage von Decoderm zum Thema Router & Routing ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte