Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit der Netgear SC101 SAN

Frage Hardware Festplatten, SSD, Raid

Mitglied: 51454

51454 (Level 1)

05.11.2009, aktualisiert 06.11.2009, 8908 Aufrufe, 3 Kommentare

Netgear SC101 erkennt meine beiden Festplatten nicht!

Hallo,

folgendes Problem:
Netgear SC101 (aktuller Firmwarestand 4.23.0) erkennt zwar meine beiden Festplatten (Samsung HD400LD) jedoch sagt er mir wenn die Platten unformatiert sind 0 GB frei.
Wenn ich die beden Platten auf NTFS formatiere und anschließend in die NAS stecke, komme ich zwar in der Konfiguration wieter, jedoch bricht er das finale Formatieren der HDDs immer mit Formatieren fehlgeschlagen ab... Habt ihr da Tipps für mich, oder wisst ihr ein Tool mit dem man die HDDs auf das gewünschte SFS Format formatieren kann?
Danke für eure Hilfe!!!

VG DaLoPoT
Mitglied: InfernoFighter
05.11.2009 um 22:39 Uhr
hab extra mal gegooglet ! habe einen link gefunden :

ftp://ftp.netgear.de/download/SC101/SC101_FAQs.pdf

da steht das man die platte nur einbauen muss nicht formatieren ?!

erkläre mal bitte ausführlicher

Mfg Marv
Bitte warten ..
Mitglied: 2hard4you
05.11.2009 um 23:16 Uhr
Moin,

unformatierte Platte(n) rein und im SC101 als SFS formatieren

ftp://ftp.netgear.de/download/SC101/SC101_T_UM_10Jan07.pdf - ab Seite 29

Gruß

24
Bitte warten ..
Mitglied: Iwan
06.11.2009 um 08:05 Uhr
guten morgen,

ich hatte auch mal ein SC101 (NAS, nciht SAN) und am Anfang auch Probleme, das die HDDs zwar erkannt, aber nicht formatiert wurden
das ist zwar schon etwas länger her, aber ich habe es so gelöst, das ich beide Platten mit DBAN erstmal komplett gelöscht habe
danach habe ich die HDDs einzeln ins NAS reingesetzt und formatiert und anschliessend konnte ich sie auch nutzen, wie ich wollte
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
FibreChannel-Switch für eine SAN (13)

Frage von MrFrog zum Thema SAN, NAS, DAS ...

SAN, NAS, DAS
Brocade SAN Switch configupload (11)

Frage von derhoeppi zum Thema SAN, NAS, DAS ...

SAN, NAS, DAS
gelöst Empfehlung SAN Storage (32)

Frage von Hanuta zum Thema SAN, NAS, DAS ...

Microsoft
gelöst Exchange Server SAN Zertifikat Problem (2)

Frage von brooks zum Thema Microsoft ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...