Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme im Netzwerk nach Switch-Tausch

Frage Netzwerke LAN, WAN, Wireless

Mitglied: bigtbigt

bigtbigt (Level 1) - Jetzt verbinden

22.09.2005, aktualisiert 15:27 Uhr, 4629 Aufrufe, 3 Kommentare

Hallo,
habe folgendes Problem. Ich habe unsere alten Hubs (3COM) gegen neu Switches von D-Link getauscht. Danach kommen 2 Rechner nicht mehr nins Netz. Alle Workstations sind gleich installiert. Sie haben alle die gleiche Hardware. Das Kabel habe ich auch schon getestet. (bin mit meinem Laptop an die Büchse gegangen). Ich habe die netzwerkkarten auch schon getauscht. Hat irgendjemand ne Ahnung was das sein kann?
Mitglied: Rene1981
22.09.2005 um 09:41 Uhr
Hallo bigtbigt,

bist du den mit dem Laptot ins Netz gekommen?
Bitte warten ..
Mitglied: hanswurscht
22.09.2005 um 11:37 Uhr
Hi!
Stelle mal die Geschwindigkeit der Netzwerkkarten der Problemrechner auf 100 MBit full duplex fest ein. Oder was die Netzwerkkarte her gibt.
Ich hatte ein ähnliches Problem mit einem Rechner, wo der Autosensing Mode des Switches und der Netzwerkkarte sich gebissen haben.

Grüße
Hanswurscht
Bitte warten ..
Mitglied: bigtbigt
22.09.2005 um 15:27 Uhr
@Rene1981
klar bin ich ins netz damit gekommen, sonst hätte ich doch nicht vermerkt, dann wüsste ich ja schon das die Verkabelung oder das Protokoll es ist.

@hanswurscht
hat jetzt geklappt. habe die Einstellungen wieder auf auto gestellt. Beim alten musste ich manuell einstellen.
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst Kann ich mit einem Switch ein neues Netzwerk erstellen? (7)

Frage von sandisk1 zum Thema Netzwerkgrundlagen ...

Switche und Hubs
Extreme Switch nicht erreichbar im Netzwerk (21)

Frage von Ghost108 zum Thema Switche und Hubs ...

Server-Hardware
Netzwerk mit mehreren PoE-Switchen (7)

Frage von kluska zum Thema Server-Hardware ...

Router & Routing
RDMA SFP+ Netzwerk Switch (13)

Frage von playmen zum Thema Router & Routing ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte