Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Office 2007

Frage Microsoft Microsoft Office

Mitglied: pinkdeluxe

pinkdeluxe (Level 1) - Jetzt verbinden

24.10.2007, aktualisiert 16:55 Uhr, 3682 Aufrufe, 5 Kommentare

Guten Tag,

ich habe ein Dell D420 Laptop, darauf habe ich Windows XP Pro und Office 2007 installiert. Nun habe ich folgendes Problem, Powerpoint und Word springen immer automatisch zur ersten Seite zurück, egal wie weit man vorspringt. Selbst wenn man die Datei in ein Pdf umwandelt tritt dieser Fehler auf. Ich weiss nicht ob es sich nun um ein Software- oder eventuell um ein Hardwareproblem handelt?
Bin für jeden Hilfe dankbar.
Mitglied: TuXHunt3R
24.10.2007 um 14:53 Uhr
Es betrifft also nur 2 Dateien? Ein Word-Dokument und eine Powerpoint-Präsentation?
Bitte warten ..
Mitglied: pinkdeluxe
24.10.2007 um 14:58 Uhr
Es betrifft alle Word und Powerpoint, selbst Pdf-Dateien die daraus erstellt werden.
Bitte warten ..
Mitglied: SarekHL
24.10.2007 um 15:15 Uhr
Und was ist wenn du längere Ecxel-Tabellen und so hast?
Bitte warten ..
Mitglied: pinkdeluxe
24.10.2007 um 16:52 Uhr
Ist wahrscheinlich dasselbe, habe den Rechner zur Zeit nicht hier.
Bitte warten ..
Mitglied: SarekHL
24.10.2007 um 16:55 Uhr
Ist wahrscheinlich dasselbe, habe den Rechner
zur Zeit nicht hier.

Hört sich nach einer klemmenden Teste an (entweder physikalisch klemmend, oder ein Defekt in der Übertragung der elektrischen Signale von der Tastatur zum Controller). Was anderes fällt mir da gerade nicht ein
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Office 2007 Upgrade auf 2013 ständiges First Run Fenster (5)

Frage von xbast1x zum Thema Microsoft Office ...

Windows Netzwerk
gelöst Dateiberechtigung Office 2007 und Office 2013 (3)

Frage von Maverick6 zum Thema Windows Netzwerk ...

Microsoft Office
gelöst Speicherpfade in Office 2007 ändern! (2)

Frage von mike7050 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...