Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit outlook und dsl bei web.de

Frage Microsoft Outlook & Mail

Mitglied: CobDac

CobDac (Level 1) - Jetzt verbinden

06.10.2004, aktualisiert 16.10.2008, 38697 Aufrufe, 13 Kommentare

Hallo.
ich habe ms outlook und bin bei web.de.
seitdem ich meinen rechner neu gemacht habe udn dsl habe, kann ich net mehr auf meien mails zugreifen.
ich habs folgend eingestellt:
Posteingangsserver:pop.web.de
Ausgangserver:mail.web.de

aber irgendwie klappt des net,



was mach ich falsch bzw könnte es an dem router liegen, sodass ich erst ports freigeben muss ???

Cuu CobDac
Mitglied: Juri
06.10.2004 um 23:37 Uhr
Hallo CobDac

Versuchs mal mit:

Posteingangsserver: pop.web.de
Postausgangsserver: smtp.web.de

Ports brauchst du auf deinem Router keine freizuschalten.

Gruss Juri
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 07:04 Uhr
Hi, also der empfang geht jetzt, aber mitm sende, da weigert sich das Programm noch
Bitte warten ..
Mitglied: Atti58
07.10.2004 um 08:10 Uhr
Logge Dich mal direkt mit Deinem Usernamen bei www.web.de ein und gehe auf der linken Seite auf "Einstellungen" -> "Zugang", dort findest Du ein PDF-Dokument zum Einrichten von Outlook 2000,

Gruß

Atti.
Bitte warten ..
Mitglied: meto
07.10.2004 um 12:26 Uhr
... Oder einfach den link anklicken https://img.web.de/v/mail/pdf/pop3_o2000.pdf. Wenn du alles wie beschrieben machts sollte es funktionieren. Ansonsten solltest du mal schaun ob eventuell irgendetwas den Port 25 blockiert evtl. eine Firewall oder wirklich, wie du vermutest, der Router. Ich tippe aber eher darauf, dass es an den Outlookeinstellungen liegt.

Gruß
Ronny
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 13:37 Uhr
hi.
also ich habs jetzt so wie bei web.de eingestellt.
jetzt geht der posteingang endlich, aber der ausgang net mehr.
folgende fehlermeldung kommt:
Bitte warten ..
Mitglied: meto
07.10.2004 um 13:41 Uhr
Kann die Fehlermeldung leider nicht lesen. Da ist wohl was schief gegangen. Bitte noch mal posten.

Danke
Ronny
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 13:57 Uhr
0x800ccc0F
die TCp Ip-verbindung wurde unerwartet vom Server abgebrochen
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 14:00 Uhr
sry, ich meien des der eingang net geht, aber der ausgang
Bitte warten ..
Mitglied: das-omen
07.10.2004 um 14:02 Uhr
Hi!

Es gibt in der Karteikarte "erwertert" ein Häckchen wo sinn gemäss steht das der Server auch eine Authentifizierung braucht dieses mal anhaken. Bei gmx läuft dann alles.


Tschau

Das Omen
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 14:10 Uhr
hab ich ja, aber ich hab auch web.de
Bitte warten ..
Mitglied: meto
07.10.2004 um 14:46 Uhr
Versuch doch mal wie in Punkt 8 der Beschreibung von web.de den Posteingangsserver auf eine Sichere Verbindung zu stellen (einfach Häkchen setzten). Das ist optional möglich und ändert den Port für die Anfrage von 110 auf 995. Wenn es also tatsächlich am Port liegt sollte sich dann was tun.
Du könntest vieleicht auch noch versuchen das Zeitlimit für den Server höher zu stellen.
Ansonsten findest du hier http://www.mailhilfe.de/email513.html noch ein paar Gründe zu der Fehlermeldung mit entsprechenden Lösungen.

Gruß
Ronny
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 16:41 Uhr
so, jetzt ghets, danke an alle -))
Bitte warten ..
Mitglied: katinkaja
16.10.2008 um 00:05 Uhr
Hi CobDac,

Ich habe genau das gleiche Problem wie Du. Was hast Du letztendlich an den Einstellungen geändert?

Gruss,
Katja
Bitte warten ..
Ähnliche Inhalte
E-Mail
Probleme mit SPF und WEB.de
gelöst Frage von BootsektorE-Mail15 Kommentare

Hallo Zusammen, wir haben Probleme mit dem SPF von web.de oder unserem Mailrelay Hoster (dieser sagt das Problem liegt ...

E-Mail
Mailunzustellbarkeit an gmx.de und web.de Mailadressen
Frage von DasIstDochIrgendwieE-Mail1 Kommentar

Hi Habe eine Domäne bei Wenn ich bestimmten Leuten auf web.de oder gmx.de schreibe bekomme ich gelegentlich folgende Fehlermeldung: ...

DSL, VDSL
Kein DSL-Sync mit FritzBox, aber keine Probleme mit SpeedPort
Frage von SarekHLDSL, VDSL41 Kommentare

Hallo zusammen, ich wollte in einer Kirchengemeinde (All-IP mit VDSL 50) heute den Speedport W724V (Typ A) durch eine ...

Outlook & Mail
Outlook 2010 mit web.de IMAP stürzt beim synchronisieren der Ordner ab
gelöst Frage von StefanKittelOutlook & Mail2 Kommentare

Hallo, ich habe hier bei einem Kunden ein hartnäckiges problem. Er verwendet Outlook 2010 auf einem Windows 7 NB. ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 20 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 23 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 5 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Windows 10
Probleme mit Dateien, deren Pfad + Dateiname länger als 256 Zeichen sind
Frage von FalaffelWindows 109 Kommentare

Guten Tag, unter Windows 10 scheint es immer noch das Problem zu geben, dass der Pfad + Dateiname einer ...