Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit der Pfadangabe bei WDS installation auf Server2003 SP2

Frage Microsoft Windows Server

Mitglied: unterstrich

unterstrich (Level 1) - Jetzt verbinden

19.09.2008, aktualisiert 23.09.2008, 3112 Aufrufe, 5 Kommentare

Hallo,

Ich bin gerade dabei einen Windows Deployment Server aufzusetzen. Es läuft auch schon alles was ich brauche nur bei der installation des WDS Servers habe ich arge probleme. Ich denke der Screenshot sagt alles...
96428e15816435c68b2f0cb09639014b-screenshotfehlerwds - Klicke auf das Bild, um es zu vergrößern

Ich kann als Pfad eingeben was ich möchte die Fehlermedung ist immer die gleiche. Hat zufällig schonmal jmd das gleiche Prblem gehabt? Gibt es eine Lösung?

Grüße,

der Gregor
Mitglied: 7Gizmo7
19.09.2008 um 09:36 Uhr
Festplatte NTFS ?? vieleicht mal nachschauen
Bitte warten ..
Mitglied: unterstrich
19.09.2008 um 10:17 Uhr
ja, alle Festplatten sind mit NTFS formatiert.
Bitte warten ..
Mitglied: itchaos
21.09.2008 um 20:45 Uhr
Hi,

ist der Ordner "RemoteInstall" vorhanden?

Gruß
itchaos
Bitte warten ..
Mitglied: unterstrich
22.09.2008 um 09:05 Uhr
Ja, der ordner ist vorhanden und freigegeben.
Bitte warten ..
Mitglied: itchaos
23.09.2008 um 10:42 Uhr
Hi,
ich habe versuch den Fehler zu reproduzieren und es mir nur gelungen, nachdem ich einen Laufwerksbuchstaben angegeben habe, den es nicht gibt.
Alle anderen Szenarien (mal RemoteInstall-Verzeichnis vorhanden mal eben nicht, dann mit Freigabe mal ohne) führten zu einer erfolgreichen Konfiguration des WDSServers.

Versuche mal zum Testen einen andren Laufwerksbuchstaben als G:\ anzugeben (zum Bsp.: C:\), um zu schauen, ob die Konfiguration dann einen Schritt weiter geht. Keine Angst, den Schritt kannst Du dann über den Button „Zurück“ rückgängig machen. Wir würden dadurch wenigstens wissen, dass die Installation des Dienstes OK ist.
Der Ordner „RemoteInstall“ muss vorher nicht manuell erstellt werden!!!

Gruß
itchaos
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
CMS
gelöst Probleme mit Contao Installation (4)

Frage von laster zum Thema CMS ...

Windows 7
gelöst "Fake"-SP2 für W7 und W2K8R2 - Installation zwingend? (3)

Frage von departure69 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...