Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit SBS2008 und Outlook2007

Frage Microsoft Windows Server

Mitglied: racingrob

racingrob (Level 1) - Jetzt verbinden

12.05.2010, aktualisiert 18.10.2012, 3697 Aufrufe, 4 Kommentare

hallo zusammen,

habe gestern nen neuen SBS2008 aufgesetzt und durchkonfiguriert.

das lief alles so weit problemlos.

dann hab paar user angelegt und smarthost und pop3 eingerichtet.

funktionierte alles supi...

nu kann ich mich mit nem useran nen client anmelden und outlook starten.

auto dicovery findet dann auch gleich die gichte mailbox und mit 3 klicks is alles eingerichtet....

nun habsch aber folgendes problem:

wenn ich outlook start syncronisiert es sich mit dem exchange und bleibt bei 97% stehen und wartet auf eine authentifizierung...

dass heisst, es geht nen kleines fenster auf, wo username und passwort angegeben werden soll...

im fenster steht was von remote.meinedomain.de....

username und passwort dort einzutragen bringt keinen erfolg...

hat wer ne idee was das ist?

offlineadressbuch habsch scho neu angelegt und cache-modus der clients deaktiviert....

weis nich so richtig weiter...

achso fehlercode: 0x8004010F



Mit freundlichen Grüßen robert
Mitglied: racingrob
12.05.2010 um 09:18 Uhr
so, glaub hab das prob weiter eingegrenzt....

die passwortabfrage kommt immer im zusammenhang mit dem offlineadressbuch...

sobals ich unter "senden und empfangen" den menuepunkt offlineadressbuch downloaden auswähle will er sofort eine benutzernamen plus passwort....

nur leider geht da kein ad user...

Mit freundlichen Grüßen robert
Bitte warten ..
Mitglied: goscho
12.05.2010, aktualisiert 18.10.2012
Hallo racingrob,

Könnte dies hier dein Problem sein:
http://www.administrator.de/forum/sbs-2008-exchange-2007-ungew%c3%b6hnl ...

BTW: Verabschiede dich von POP-Connectoren. Die sind doof.
Bitte warten ..
Mitglied: keitel
12.05.2010 um 10:50 Uhr
Hallo
Bei mir wars auch so , Da hatte beim Integrieren mit Connect der Server geantwortet der Computer ist nicht Vetrauenwürdig,

Also hatte ich den Client normal eingebunden (Das war ein Fehler) nach zwei tagen ist immer ein Verbindungsversuch gekommen (Verbindung mit Sites)
dann habe ich alle Clients Rausgenommen das Update Rollup 3 Installiert, Clients mit http://connect wieder Reingehängt und seither ist Ruhe im Haus. (Ohne Rollup 3 Update funkt es nicht)





@ 1.Das Update Rollup kommt über Windows Update bzw. über den WSUS, wird aber nicht automatisch zur Installation freigegeben.
@Wo kann ich das Rollup downloaden? Funktioniert das auch bei SBS 2008? Ja

Wenn ein Updaterollup für Windows Small Business Server 2008 (Windows SBS) über Microsoft Update veröffentlicht wird, werden die Metadaten des Updaterollup automatisch zu Windows Server Update Service (WSUS) synchronisiert, auf dem Windows SBS installiert ist. Windows SBS-Administratoren müssen jedoch manuell Installation des Updaterollup genehmigen.

CU
Keitel
Bitte warten ..
Mitglied: racingrob
12.05.2010 um 14:54 Uhr
danke erstmal soweit, hab sp2 fuer exchange 2007 installiert...

der fehler ist "halb" gefixt...

zwar kommt jetz keine passwortabfrage mehr, aber die fehlermeldung 0x8004010F gibts immer noch bei jedem senden und empfangen...

googlen hat nur sachen im zusammenhang mit dem offlineadressbuch ergeben....

Mit freundlichen Grüßen robert
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...