Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Terminaldiensten nach SP1 inst. auf Windows 2003 Srv.

Frage Microsoft Windows Server

Mitglied: WWW-KR

WWW-KR (Level 1) - Jetzt verbinden

21.04.2005, aktualisiert 22.04.2005, 3998 Aufrufe, 5 Kommentare

Hallo,

nachdem gestern Abend das SP1 für Windows 2003 Server installiert worden ist habe ich jetzt Probleme mit dem Server.
Anmelden über Console und TD geht, dauer aber schon bis zur einer Stunde. Vom Klick oder Doppelklick bis zur der Aktion vergehen auch schon mal ein paar Minuten (10-15 Min.). Ans Arbeiten ist so nicht zu Denken.
Ich kenne jetzt schon http://support.microsoft.com/?scid=kb%3Ben-us%3B889101&x=12&y=1 ... aber es hat mir nicht wirklich etwas gebracht.

Für Hilfe bin ich dankbar.

GRUSS
WWW-KR
Mitglied: fritzo
21.04.2005 um 23:19 Uhr
Hi,

da es noch recht wenige Erfahrungswerte mit dem SP gibt, rate ich Dir mal einfach zu einer Deinstallation. Anschließend solltest Du den Server klonen und das SP in einer Testumgebung in Ruhe durchtesten.

Sorry, daß ich keine besseren Tipps habe. Ich verstehe irgendwie aber auch nicht so ganz, warum sich die Leute das trotz etlicher Hinweise auf Probleme auf die Produktivmaschinen schmeissen und sich dann fragen, warum es nicht rennt. *rembrandt?!?*

Such mal über die Forumsuche hier, da sollten sich evtl. ein paar Hinweise finden lassen.

Grüße,
fritzo
Bitte warten ..
Mitglied: fritzo
21.04.2005 um 23:22 Uhr
Vielleicht kannst Du die <a href="http://www.administrator.de/Hinweis%3A_Citrix_-_Known_Issues_with_Micro ..." issues für Citrix -Thinclientprodukte</a> analog zur Fehlersuche benutzen.

Grüße,
fritzo
Bitte warten ..
Mitglied: fritzo
21.04.2005 um 23:26 Uhr
sollte das mit der Deinstallation nicht gehen, versuch evtl. eine Reparaturinstallation - aber Vorsicht, is' cool man.
Bitte warten ..
Mitglied: WWW-KR
22.04.2005 um 20:04 Uhr
Hallo,

danke für den Tipp, aber die Installation ist nicht auf meinem Mist gewachsen. Der Admin hat erst einen weniger wichtigen Server damit "verseucht" und da der danach noch sauber lief, kam der der Produktiv-Server unters Messer.

Eine Deinstallation war zum Glück erfolgreich, angeblich klappt die Anmeldung jetzt sogar schneller.

Einen Tag davor ist es mir gelungen gleichen Selbstmordversuch aufzuhalten.

GRUSS
WWW-KR
Bitte warten ..
Mitglied: fritzo
22.04.2005 um 22:35 Uhr
Installation ist nicht auf meinem Mist
gewachsen.

Ah - dann sorry für den dämlichen Spruch ;o)
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Rechtevergabe Fileserver Windows 2003 (1)

Frage von bluepython zum Thema Windows Server ...

Windows 10
Für die Administration wesentliche Probleme u. Änderungen in Windows 10 Pro 1607 (5)

Erfahrungsbericht von JohnDorian zum Thema Windows 10 ...

Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...