Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim verbinden eines Netzlaufwerks

Frage Microsoft Windows Netzwerk

Mitglied: Lerak16

Lerak16 (Level 1) - Jetzt verbinden

04.06.2013, aktualisiert 09:53 Uhr, 3008 Aufrufe, 10 Kommentare

Schönen Tag,

bin hier noch neu und habe direkt schon eine Frage.
Ich bin auch noch relativ neu im Thema Server-Administration.

Naja jetzt zu dem Problem:

Wir haben bei uns im Netzwerk einen Domänencontroller an dem sich normal die Clients anmelden.
Für Oracle 11g haben wir nun einen Windows 2008 Server Standard in einer virtuellen Maschine aufgesetzt ohne direkte Einbindung in die Domäne. Jedoch benötigen wir jetzt Schreibzugriff auf verschiedenen Ordnern auf einem Server der in der Domäne steht. Haben also das Netzlaufwerk mit den passenden Benutzereinstellungen eingerichtet und es wird auch eingehängt. Jedoch wenn man dann versucht in einen Ordner zu gehen bekommt man die Fehlermeldung. "Anmeldung fehlgeschlagen: unbekannter Benutzername oder falsches Kennwort."
Jetzt meinte ein Kollege:"ja das ging schonmal, man muss da nur irgendwas in der Registry ändern."

Kann mir da jemand weiter helfen ??

Freundliche Grüße

der Lerak
Mitglied: d4shoerncheN
04.06.2013 um 08:55 Uhr
Guten Morgen,

Haben also das Netzlaufwerk mit den passenden Benutzereinstellungen eingerichtet und es wird auch eingehängt
erläutere das mal bitte genauer. Was hast du genau getan und wo hast du die Einstellungen gesetzt?

Gruß
@d4shoerncheN
Bitte warten ..
Mitglied: ricochico
04.06.2013, aktualisiert um 09:00 Uhr
Hallo,

Zitat von Lerak16:
Schönen Tag,

bin hier noch neu und habe direkt schon eine Frage.
Ich bin auch noch relativ neu im Thema Server-Administration.

Naja jetzt zu dem Problem:

Wir haben bei uns im Netzwerk einen Domänencontroller an dem sich normal die Clients anmelden.
Für Oracle 11g haben wir nun einen Windows 2008 Server Standard in einer virtuellen Maschine aufgesetzt ohne direkte
Einbindung in die Domäne. Jedoch benötigen wir jetzt Schreibzugriff auf verschiedenen Ordnern auf einem Server der in
der Domäne steht. Haben also das Netzlaufwerk mit den passenden Benutzereinstellungen eingerichtet und es wird auch
eingehängt. Jedoch wenn man dann versucht in einen Ordner zu gehen bekommt man die Fehlermeldung. "Anmeldung
fehlgeschlagen: unbekannter Benutzername oder falsches Kennwort."
Jetzt meinte ein Kollege:"ja das ging schonmal, man muss da nur irgendwas in der Registry ändern."

Kann mir da jemand weiter helfen ??

Freundliche Grüße

der Lerak

Du musst dich an der Domäne mit einem Benutzer anmelden, der dort vorhanden ist.
Domäne\Benutzer
richtiges Passwort

Evtl. das Netzlaufwerk trennen und neu verbinden.

Dann sollte es gehen.
Bitte warten ..
Mitglied: Lerak16
04.06.2013, aktualisiert um 09:21 Uhr
Habe das Netzlaufwerk mit "Netzlaufwerk verbinden" verbunden.

Habe dann als Laufwerksbuchstaben N: gewählt.
Als Ordner habe ich dann den Ordner dem entfernten Server in der Domäne gewählt.

Die beiden Optionen "Verbindung bei Anmeldung wiederherstellen" und "Verbindung mit anderen Anmeldeinformationen herstellen" habe ich aktiviert.

Als Benutzer habe ich dann entsprechend angegeben:

domäne\domänenbenutzer
passwort

und die Option "Anmeldedaten speichern"
Bitte warten ..
Mitglied: d4shoerncheN
04.06.2013 um 10:01 Uhr
Hallo,

funktioniert denn die Anmeldung auf dem Server mit den Zugangsdaten?
An die Freigabe- UND NTFS-Berechtigungen gedacht?

Gruß
@d4shoerncheN
Bitte warten ..
Mitglied: MakeMyDay
04.06.2013 um 10:05 Uhr
Du kannst es auch mal versuchen über die Kommandozeile zu Mappen:

net use N: \\SERVERNAME\FREIGABENAME /user:DOMÄNE\DOMÄNENBENUTZER PASSWORT

Hier siehst du dann auch ob es an der Anmeldung scheitertet.
Bitte warten ..
Mitglied: Lerak16
04.06.2013 um 10:05 Uhr
Ja die funktioniert wunderbar. Stellen damit für 600 Mitarbeiter zentralen Speicher zur Verfügung.
Die sind normal mit ihren TC auch in Domäne angemeldet.
Bitte warten ..
Mitglied: Lerak16
04.06.2013 um 10:22 Uhr
Zitat von MakeMyDay:
Du kannst es auch mal versuchen über die Kommandozeile zu Mappen:

net use N: \\SERVERNAME\FREIGABENAME /user:DOMÄNE\DOMÄNENBENUTZER PASSWORT

Hier siehst du dann auch ob es an der Anmeldung scheitertet.

Bekomme die Fehlermeldung:

Systemfehler 67 aufgetrefen.

Der Netzwerkname wurde nicht gefunden.
--

Das deutet ja schon auf nen Fehler in den Domönenkonfig hin, was mach ich aber nun ? ?
Bitte warten ..
Mitglied: eumel1979
04.06.2013 um 10:26 Uhr
Hi,

hast du anstatt des Servernamens auch schon einmal die IP Adresse genommen?

\\192.168.1.1\freigabename /user:DOMÄNE\DOMÄNENBENUTZER PASSWORT


Gruß eumel
Bitte warten ..
Mitglied: ricochico
04.06.2013, aktualisiert um 10:27 Uhr
Zitat von Lerak16:
Bekomme die Fehlermeldung:

Systemfehler 67 aufgetrefen.

Der Netzwerkname wurde nicht gefunden.
--

Das deutet ja schon auf nen Fehler in den Domönenkonfig hin, was mach ich aber nun ? ?

Kannst du denn den Servernamen anpingen?
Versuch doch mal, den \\Servernamen durch \\Server-IP zu ersetzen.
Evtl. hast du ein DNS Problem.
Welchen DNS fragt denn dein Standalone Server ab?
Bitte warten ..
Mitglied: MakeMyDay
04.06.2013 um 10:27 Uhr
Das deutet hier eher darauf hin, dass er die Freigabe nicht finden kann oder den Server namen nicht auflösen.

1. Als DNS hast du denke mal den internen DNS-Server verwendet oder?
2. Freigabe richtig geschrieben?
Bitte warten ..
Ähnliche Inhalte
VB for Applications
gelöst EXCEL VBA Zellen verbinden. MERGE (6)

Frage von Aximand zum Thema VB for Applications ...

Windows 7
Performance Probleme bei Programmen und Windows (10)

Frage von Kunzi333 zum Thema Windows 7 ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...