Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim verbinden eines Netzlaufwerks

Frage Microsoft Windows Netzwerk

Mitglied: Lerak16

Lerak16 (Level 1) - Jetzt verbinden

04.06.2013, aktualisiert 09:53 Uhr, 2727 Aufrufe, 10 Kommentare

Schönen Tag,

bin hier noch neu und habe direkt schon eine Frage.
Ich bin auch noch relativ neu im Thema Server-Administration.

Naja jetzt zu dem Problem:

Wir haben bei uns im Netzwerk einen Domänencontroller an dem sich normal die Clients anmelden.
Für Oracle 11g haben wir nun einen Windows 2008 Server Standard in einer virtuellen Maschine aufgesetzt ohne direkte Einbindung in die Domäne. Jedoch benötigen wir jetzt Schreibzugriff auf verschiedenen Ordnern auf einem Server der in der Domäne steht. Haben also das Netzlaufwerk mit den passenden Benutzereinstellungen eingerichtet und es wird auch eingehängt. Jedoch wenn man dann versucht in einen Ordner zu gehen bekommt man die Fehlermeldung. "Anmeldung fehlgeschlagen: unbekannter Benutzername oder falsches Kennwort."
Jetzt meinte ein Kollege:"ja das ging schonmal, man muss da nur irgendwas in der Registry ändern."

Kann mir da jemand weiter helfen ??

Freundliche Grüße

der Lerak
Mitglied: d4shoerncheN
04.06.2013 um 08:55 Uhr
Guten Morgen,

Haben also das Netzlaufwerk mit den passenden Benutzereinstellungen eingerichtet und es wird auch eingehängt
erläutere das mal bitte genauer. Was hast du genau getan und wo hast du die Einstellungen gesetzt?

Gruß
@d4shoerncheN
Bitte warten ..
Mitglied: ricochico
04.06.2013, aktualisiert um 09:00 Uhr
Hallo,

Zitat von Lerak16:
Schönen Tag,

bin hier noch neu und habe direkt schon eine Frage.
Ich bin auch noch relativ neu im Thema Server-Administration.

Naja jetzt zu dem Problem:

Wir haben bei uns im Netzwerk einen Domänencontroller an dem sich normal die Clients anmelden.
Für Oracle 11g haben wir nun einen Windows 2008 Server Standard in einer virtuellen Maschine aufgesetzt ohne direkte
Einbindung in die Domäne. Jedoch benötigen wir jetzt Schreibzugriff auf verschiedenen Ordnern auf einem Server der in
der Domäne steht. Haben also das Netzlaufwerk mit den passenden Benutzereinstellungen eingerichtet und es wird auch
eingehängt. Jedoch wenn man dann versucht in einen Ordner zu gehen bekommt man die Fehlermeldung. "Anmeldung
fehlgeschlagen: unbekannter Benutzername oder falsches Kennwort."
Jetzt meinte ein Kollege:"ja das ging schonmal, man muss da nur irgendwas in der Registry ändern."

Kann mir da jemand weiter helfen ??

Freundliche Grüße

der Lerak

Du musst dich an der Domäne mit einem Benutzer anmelden, der dort vorhanden ist.
Domäne\Benutzer
richtiges Passwort

Evtl. das Netzlaufwerk trennen und neu verbinden.

Dann sollte es gehen.
Bitte warten ..
Mitglied: Lerak16
04.06.2013, aktualisiert um 09:21 Uhr
Habe das Netzlaufwerk mit "Netzlaufwerk verbinden" verbunden.

Habe dann als Laufwerksbuchstaben N: gewählt.
Als Ordner habe ich dann den Ordner dem entfernten Server in der Domäne gewählt.

Die beiden Optionen "Verbindung bei Anmeldung wiederherstellen" und "Verbindung mit anderen Anmeldeinformationen herstellen" habe ich aktiviert.

Als Benutzer habe ich dann entsprechend angegeben:

domäne\domänenbenutzer
passwort

und die Option "Anmeldedaten speichern"
Bitte warten ..
Mitglied: d4shoerncheN
04.06.2013 um 10:01 Uhr
Hallo,

funktioniert denn die Anmeldung auf dem Server mit den Zugangsdaten?
An die Freigabe- UND NTFS-Berechtigungen gedacht?

Gruß
@d4shoerncheN
Bitte warten ..
Mitglied: MakeMyDay
04.06.2013 um 10:05 Uhr
Du kannst es auch mal versuchen über die Kommandozeile zu Mappen:

net use N: \\SERVERNAME\FREIGABENAME /user:DOMÄNE\DOMÄNENBENUTZER PASSWORT

Hier siehst du dann auch ob es an der Anmeldung scheitertet.
Bitte warten ..
Mitglied: Lerak16
04.06.2013 um 10:05 Uhr
Ja die funktioniert wunderbar. Stellen damit für 600 Mitarbeiter zentralen Speicher zur Verfügung.
Die sind normal mit ihren TC auch in Domäne angemeldet.
Bitte warten ..
Mitglied: Lerak16
04.06.2013 um 10:22 Uhr
Zitat von MakeMyDay:
Du kannst es auch mal versuchen über die Kommandozeile zu Mappen:

net use N: \\SERVERNAME\FREIGABENAME /user:DOMÄNE\DOMÄNENBENUTZER PASSWORT

Hier siehst du dann auch ob es an der Anmeldung scheitertet.

Bekomme die Fehlermeldung:

Systemfehler 67 aufgetrefen.

Der Netzwerkname wurde nicht gefunden.
--

Das deutet ja schon auf nen Fehler in den Domönenkonfig hin, was mach ich aber nun ? ?
Bitte warten ..
Mitglied: eumel1979
04.06.2013 um 10:26 Uhr
Hi,

hast du anstatt des Servernamens auch schon einmal die IP Adresse genommen?

\\192.168.1.1\freigabename /user:DOMÄNE\DOMÄNENBENUTZER PASSWORT


Gruß eumel
Bitte warten ..
Mitglied: ricochico
04.06.2013, aktualisiert um 10:27 Uhr
Zitat von Lerak16:
Bekomme die Fehlermeldung:

Systemfehler 67 aufgetrefen.

Der Netzwerkname wurde nicht gefunden.
--

Das deutet ja schon auf nen Fehler in den Domönenkonfig hin, was mach ich aber nun ? ?

Kannst du denn den Servernamen anpingen?
Versuch doch mal, den \\Servernamen durch \\Server-IP zu ersetzen.
Evtl. hast du ein DNS Problem.
Welchen DNS fragt denn dein Standalone Server ab?
Bitte warten ..
Mitglied: MakeMyDay
04.06.2013 um 10:27 Uhr
Das deutet hier eher darauf hin, dass er die Freigabe nicht finden kann oder den Server namen nicht auflösen.

1. Als DNS hast du denke mal den internen DNS-Server verwendet oder?
2. Freigabe richtig geschrieben?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
Surface 4 Pro Netzlaufwerk verbinden (4)

Frage von Yannosch zum Thema Windows 10 ...

Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Windows Server
gelöst Windows Server 2012 mit Fritzbox per VPN verbinden (13)

Frage von StefanT81 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
RODC über VPN - Verbindung weg (10)

Frage von stefan2k1 zum Thema Windows Server ...