Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit verbindung zu Netzlaufwerk mit Windows XP

Frage Microsoft Windows Netzwerk

Mitglied: matrixman1

matrixman1 (Level 1) - Jetzt verbinden

10.09.2004, aktualisiert 09:08 Uhr, 15901 Aufrufe, 2 Kommentare

Wir haben bei einem Kunden ein Zutrittskontrollprogramm und dort soll jeden Tag eine Datensicherung laufen...

einen Tag auf dem Server den anderen Tag auf dem Client. Das problem ist das sich das Netzlaufwerk bei dem Client getrennt hat(keine ahnung wie das passieren konnte) ich habe ein neues erstellt nur kann ich vom server aus keine verbindung zum Client herstellen bzw zum netzlaufwerk. wenn ich versuche das netzlaufwerk zu verbinden vom Server zum Client will er das ich mich als gast anmelde obwohl das Profil inaktiv ist und kein passwort gesetzt ist.
wenn ich das profil aktiv setze sagt er mir das es mir nicht erlaubt wurde auf den rechner zuzugreifen. was kann ich tun????


danke schonmal für eure hilfe.


MfG

matrixman1
Mitglied: murkelchen
10.09.2004 um 08:53 Uhr
Ich weiß nicht, ob ich das Problem jetzt richtig verstanden habe. Hatte nur letztens auch Zugriffsprobleme in einem XP Netzwerk - allerdings war das nur eine Arbeitsgruppe. Hier war eine falsche Einstellung in der Firewall (Zonealarm) die Ursache. Als die Firewall deaktiviert war, funktionierte der Zugriff wieder reibungslos.

Gruß
murkelchen
Bitte warten ..
Mitglied: matrixman1
10.09.2004 um 09:08 Uhr
danke für den Tip nur ist auf dem Rechner keine Firewall drauf. Leider eigentlich sonst wäre dein Tip sehr hilfreich!

matrixman1
Bitte warten ..
Ähnliche Inhalte
Windows Installation
gelöst Probleme mit SATA Treibern unter Windows XP (5)

Frage von bestelitt zum Thema Windows Installation ...

Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Windows XP
Windows XP und die Atom-U-Boote in Großbritannien (6)

Link von transocean zum Thema Windows XP ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...