Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Windows Explorer

Frage Internet Webbrowser

Mitglied: 4072

4072 (Level 1)

20.08.2004, aktualisiert 12.09.2004, 9903 Aufrufe, 4 Kommentare

Nach dem Hochfahren des PC lässt sich nichts mehr öffnen.

Hallo, seit einiger Zeit habe ich bei Windows98 SE das Problem, dass sich nach dem Hochfahren oder auch "Kaltstart" keinerlei Programme mehr öffnen lassen. Ationen sind gleich Null möglich. Mein Speicher verfügt über 128 MB, die beiden Festplatten sind 55% und 75% frei. Erst wenn ich die Tastenkombination "STRG+ALT+ENTF drücke, bekomme ich die Meldung: "EXPLORER REAGIERT NICHT". Wenn ich nun die Taste: TASK BEENDEN drücke, kann ich weiter arbeiten, allerdinge werden auf der rechten Seite der Taskleiste nicht mehr alle Programme die dort abgelegt sind angezeigt.Stört mich ja nicht, aber ich denke das kann nicht der Weisheit letzter Schluss sein.Es wäre toll, wenn mir wer hier eine Lösung anbieten könnte.Vielen Dank und viele Grüße:gerhardo
Mitglied: huppsi
21.08.2004 um 08:26 Uhr
Was passiert wenn du im abgesicherten Modus hochfährst? Was sagt MSCONFIG, welche Sachen werden dort gestartet?
Bitte warten ..
Mitglied: 4072
21.08.2004 um 16:52 Uhr
Hallo huppsi, Danke für die Mail.

Im abgesicherten Modus funktioniert der Explorer. MSCONFIG startet in der Autostart-Auswahl: Config.sys, Autoexe.bac, System.ini und Win.ini.

Soll ich hier den ?Normalstart? aktivieren?

In der ?Autostart-Liste? sind YAW-Überwachung, System Tray, Auto Norton-Prodect und ein 0900-Warner aktiviert.

Ich hoffe, das hilft uns weiter.

Gruß: gerhardo
Bitte warten ..
Mitglied: huppsi
22.08.2004 um 08:54 Uhr
Nimm mal CWShredder und HijackThis und lösch mal alles was du nicht wirklich zuordnen kannst dann sollte dein Problem behoben sein
Bitte warten ..
Mitglied: 4072
12.09.2004 um 12:40 Uhr
Hallo hubsi, vielen Dank für die Tipps, aber leider ging bald nichts mehr und ich musste den harten Weg der Formatierung gehen. War nicht sehr lustig.

Gruß: gerhardo
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows Explorer kommt aus dem Suchen nicht mehr raus (7)

Frage von peterpa zum Thema Windows 7 ...

Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht (5)

Frage von DerWoWusste zum Thema Windows Server ...

Windows 7
gelöst Windows Explorer, wie untere Infoleiste entfernen? (2)

Frage von Server4Alle zum Thema Windows 7 ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (13)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...