Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Windows Start

Frage Microsoft Windows Systemdateien

Mitglied: jaydan99

jaydan99 (Level 1) - Jetzt verbinden

20.03.2007, aktualisiert 12:54 Uhr, 6084 Aufrufe, 5 Kommentare

PC startet normal bis zur Windows Startroutine, XP Startlogo erscheint nicht, PC startet sich automatisch neu

Hallo allerseits.

Ich habe mir einen neuen Rechner zusammengestellt und habe ein großen Problem nach der Windowsinstallation (XP Pro incl SP2).

Der PC startet normal bis zur XP Startroutine, das XP Startlogo erscheint aber nicht, PC startet sich an der Stelle automatisch neu.

Ein Start im Abgesicherten Modus funktioniert auch nicht, Ein Start über eine Windows Live CD funktioniert.

An welches Problem könnte das liegen, wie gesagt Bauteile sind alle neu und ich hab keine Idee mehr woran es liegen könnte.

Vorab schon mal vielen Dank falls wer eine Idee hat.

Gruß Jay



Technische Daten: Mainboard Gigabyte GA-M55S-S3, Netzteil Enermax ELT500 AWT Liberty 500Watt, Grafik/Sound On Board
AMD Athlon64 X2 3800+ Boxed, HDD Samsung HD401LJ 400GB S-ATA. Laufwerk Samsung SH-S182
(PC ist nur für Büroanwendungen gedacht, deswegen keine extra Grafikkarte))
Mitglied: 45426
20.03.2007 um 11:01 Uhr
In den erweiterten Startoptionen gibt es die Möglichkeit, "Automatischen Neustart bei Fehlern (zu) deaktivieren". Schon probiert?
Bitte warten ..
Mitglied: LordAsriel
20.03.2007 um 11:01 Uhr
Hast du deinen Bildschirm kurz vor dem neustart kurz blau aufblinken sehen? Wenn ja kann es nämlich sein das irgend etwas einen Bluescreen hervorruft und dein Rechner so konfiguriert ist das er automatisch bei Bluescreen neustartet.

EDIT: Schade ich war zuspät
Bitte warten ..
Mitglied: jaydan99
20.03.2007 um 11:27 Uhr
Ein anblinkender Bluescreen ist mir nicht aufgefallen, war nur ca 5 Sekunden schwarzer Bildschirm.

Ist die Option im BIOS einstellbar "Automatischen Neustart bei Fehlern" ?

Bin leider nicht zu Hause um das sofort auszuprobieren, müsste mir das hier auf Arbeit ausdrucken und alles durchtesten was Ihr an Lösungsansätzen für mich habt.
Bitte warten ..
Mitglied: MasterBalduin
20.03.2007 um 11:37 Uhr
Hallo

die Funktion steht nicht im bios, sonder im gleichen Menü, wie wenn du den abgesicherten Modus starten willst! Mit F8 beim booten gelangst du in das Menü und dort ist der der drittletzte Eintrag glaub ich!

MfG

Michael Weber
Bitte warten ..
Mitglied: 45426
20.03.2007 um 12:54 Uhr
Vielleicht sollte Microsoft das mal in 5 x so großer Schrift einfügen!

/ironie
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Start-Probleme - Hilfe (10)

Frage von clragon zum Thema Windows 10 ...

Windows Server
WinServer 2012 R2 Office 2016 Start Probleme (4)

Frage von spacedonuts zum Thema Windows Server ...

Windows 10
Anwendungsdienste starten unter Windows 10 nicht (9)

Frage von karlos zum Thema Windows 10 ...

Windows 10
Nach Start kein Netzwerk (11)

Frage von MegaGiga zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
VMware ESX - Start einer VM verhindern (16)

Frage von emeriks zum Thema Vmware ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

iOS
IPhone wird ferngesteuert Hacker? (15)

Frage von Akcent zum Thema iOS ...