Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit WLAN unter Windows!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: MathiasM

MathiasM (Level 1) - Jetzt verbinden

08.06.2005, aktualisiert 19.06.2005, 4853 Aufrufe, 1 Kommentar

Hallo, ich bin bei meiner suche nach einem Problem auch diese Seite gestossen, ich hoffe hier kann man mir vieleich helfen.

Ich habe ein Problem mit mein WLan Netzwerk, ich bekomme einfach keine Verbindung zu meinem Router. Es hat bist vor einer Woche noch bestens geklappt, aber jetzt bekomme ich immer von Windows XP Home (SP2) diese wünderschöne Meldung -> Ein oder mehrere der bevorzugten Netzwerke sind in Reichweite. Klicken Sie auf diese Meldung, um die Liste zu sehen und eine Verbindung herzustellen. <-
Das Klingt ja ganz LOGISCH eigentlich, in dieser liste sehe ich halt nur mein Router was ja auch gut ist, aber wie schon gesagt, wenn ich auf verbinden gehe passiert nicht.

Ich habe es auch schonmal mit der Software von meiner Wlan Karte ausprobiert, aber leider auch ohne Erfolg.
Ich habe auch schon Windows Neu Installiert, was mir leider auch nicht weitergeholfen hat.
Vieleicht kann mir einer von euch weiterhelfen.

Ich möchte mich jetzt schonmal für die Hilfe bedanken.

<img src='/images/articles/9a433cac35ccb880fcf7d146164703ab-1.JPG' align='default' hspace='0' vspace='0' border='0'>
Mitglied: gooogix
19.06.2005 um 00:15 Uhr
Hallo!

Was hast Du denn gemacht in der Woche, als es noch funktionierte? Treiber aktualisiert? Programme installiert?

Gruss
Udo
Bitte warten ..
Ähnliche Inhalte
Windows 7
DNS-Registrierung LAN vs. WLAN Windows 7 (5)

Frage von jsysde zum Thema Windows 7 ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Windows 7
Probleme bei Windows 7 Updates (13)

Frage von TechnoX zum Thema Windows 7 ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...