Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problemm mit SSD beim Booten

Frage Hardware Festplatten, SSD, Raid

Mitglied: gijoe

gijoe (Level 2) - Jetzt verbinden

01.07.2010 um 12:24 Uhr, 2696 Aufrufe, 2 Kommentare

hi@all

Ich habe kürzlich zwei SSDs gekauft und diese je in ein Gigabyte H57M-USB3 Mainboard verbaut (Also 2 Baugleiche PCs). Bei beiden Tritt nun seeehr sporadisch das Problem auf, dass Sie nach einem Kalt/Warmstart vom BIOS nicht mehr erkannt werden. Es kommt dann die Meldung "No Operating System press Alt+Ctrl+Del" (odersoähnlich). Gehe ich ins Bios, ist sie nicht aufelistet. Nach 1-5 PC-Neustarts wird sie dann wieder erkannt. Laut Google scheint es mit dieser Festplatte wirklich Probleme zu geben (Corsair Reactor R60), aber vielleicht kennt ja doch jemand eine Lösung?
Timeout erhöhen für finden von Festplatten bringt nichts, Firmware für die SSD gibt es nicht.
Mitglied: michi1983
01.07.2010 um 15:18 Uhr
Hi gijoe,

hier wird z.b. geschrieben, dass man die Platte einfach umtauschen kann weil es ein Controller Problem bei dieser Platte gibt.
http://www.amazon.de/Corsair-Reactor-interne-SSD-Festplatte-SATA-II/dp/ ...

vielleicht ist das eine Lösung.

Gruß
Bitte warten ..
Mitglied: gijoe
06.07.2010 um 12:38 Uhr
Hmm, werde wohl nicht darum herum kommen das Teil auszutauschen!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Festplatten, SSD, Raid
SSD Raid 1 mit HDD Hot-Spare ? (10)

Frage von vip3234 zum Thema Festplatten, SSD, Raid ...

CPU, RAM, Mainboards
gelöst PC braucht lange zum initialisieren vor dem Booten (9)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...