Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probs mit Adaptec2940uw

Frage Hardware Festplatten, SSD, Raid

Mitglied: moonrat

moonrat (Level 1) - Jetzt verbinden

01.07.2004, aktualisiert 27.07.2004, 4292 Aufrufe, 1 Kommentar

hallo
ich habe ein problem mit scsi-adaptec2940uw und einer tape-libary(autoloader).
mein problem ist das ich momentan nicht auf die tl zugreifen kann- genauer gesagt
das scsi bios erkennt die tl nicht einmal, wenn sie angeschlossen ist.
wenn sie nicht dran ist fährt er normal hoch. kann das daran liegen das ultra-wide und u2w nicht kompatibel sind.

wer mir helfen kann - nur los...
Mitglied: Atti58
27.07.2004 um 09:15 Uhr
Ich hatte ähnliche Probleme mit LVD-Laufwerken an U2-Wide-Controllern, versuche mal, im SCSI-Menü (Ctrl-A) die "Wide"-Option abzuschalten...
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör
gelöst Iphone 6 prob (13)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

E-Mail
Migration von Office 365 zu Exchange 2013

Frage von fundave3 zum Thema E-Mail ...

Windows 10
gelöst Internetverbindung nach gewisser Zeit langsamer (15)

Frage von crack24 zum Thema Windows 10 ...

MikroTik RouterOS
CAPsMAN - CAP dynamisches Interface bei Slave Configuration

Frage von devil77c zum Thema MikroTik RouterOS ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (12)

Frage von jensgebken zum Thema Windows Server ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...

DSL, VDSL
gelöst PfSense 2.4.1 an Telekom Entertain 50MBit VDSL BNG, IPTV funktioniert nicht (9)

Frage von stefanxx zum Thema DSL, VDSL ...