Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Programm kann nicht auf server zugreifen

Frage Microsoft Windows Installation

Mitglied: mele

mele (Level 1) - Jetzt verbinden

10.06.2008, aktualisiert 11.06.2008, 3485 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe folgendes Prob. und zwar kann einer unserer Kunden von heute auf morgen nicht mehr mit unserem Programm arbeiten. Alle anderen, die im gleichen Büro sitzen können dies aber. Das Problem trat von heute auf morgen auf und Firewall, etc. sind ausgeschaltet und es wurden keine Veränderungen am Rechner vorgenommen. Weiß vll einer von euch, woran des liegen könnte? Oder wo ich noch was nachschauen könnte? Ich weiß, meine Beschreibung ist nur sehr grob, aber vll hat ja trotzdem jemand ne Idee! ;)

mfg
Mitglied: Arch-Stanton
10.06.2008 um 11:50 Uhr
Moin,

wie soll man Dir helfen? Kopfschüttel...

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: masterds
10.06.2008 um 12:35 Uhr
...es wurden keine Veränderungen am Rechner vorgenommen ...

Hast du das überprüft? Meiner Erfahrung nach verstellen Anwender NIEMALS IRGENDETWAS ! Und dennoch funktioniert "ganz plötzlich" etwas nicht mehr. Komisch hm? PCs besitzen ein Eigenleben - Ich habe es immer gewusst!

Gruß

MasterDS
Bitte warten ..
Mitglied: mele
11.06.2008 um 11:27 Uhr
hehe... ich habe ihm gesagt, er solle es mal außerhalb vom Büro aus probieren... da funktioniert es natürlich. Also liegt´s wohl intern am Router. Problem is also gelöst, weil wir damit nix zutun haben! ;) Danke trotzdem!

mfg

mele
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Aus dem Heimnetzwerk (Fritzbox) auf VNC Server mit fester IP-Adresse zugreifen? (3)

Frage von BigL15 zum Thema LAN, WAN, Wireless ...

Router & Routing
Cisco Switch SG300-20 als DHCP Server (2)

Frage von carbo1 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...

Multimedia & Zubehör
gelöst Iphone 6 prob (10)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...