Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Promise fasttr s150 tx4, Windows startet nicht mehr

Frage Hardware Festplatten, SSD, Raid

Mitglied: dweed

dweed (Level 1) - Jetzt verbinden

11.10.2005, aktualisiert 16:06 Uhr, 3832 Aufrufe, 4 Kommentare

Hallo,

Folgendes Problem. Habe in einen bereits fetig aufgestzten rechner diesen s-ata raid controler eingebaut und ein raid1 erzeugt. Daten wurden auch soweit repliziert. Jetzt habe ich allerdings das Problem, dass sich WinXP nicht mehr starten lässt. Der bringt nur noch den Bildschirm, wo mal zwischen Abgesicherten Modus und letze bekannte Version wählen kann.

Jemand ne Idee was das Problem sein kann.
Gruß
Marco
Mitglied: BartSimpson
11.10.2005 um 15:17 Uhr
kommt denn ein blauer Bildschirm oder starte er nach kurzer Zeit neu?
Bitte warten ..
Mitglied: dweed
11.10.2005 um 15:21 Uhr
Nein, kein Bluescreen. Wenn ich den rechner starte komme ich auf den bildschirm, den man sonst mit drücken von f8 erreicht. Aber keine der Optionen funktioniert. Er startet dann immer neu....
Bitte warten ..
Mitglied: kill-ram
11.10.2005 um 15:42 Uhr
Kann es sein, dass eine Harddisk einen Defekt aufweist ?
Die HD's schon einzeln mit einem Tool überprüft ??

Es könnte evlt. auch sein, dass das WinXP die Treiber des RAID-Controllers nicht laden kann...!

Generell wird immer eine Neuinstallation des Systemes verlangt, wenn man es auf ein RAID umstellt.

Gruss
kill_ram
Bitte warten ..
Mitglied: BartSimpson
11.10.2005 um 16:06 Uhr
Wenn gleich der neustart kommt. Erschein die Meldung das er auf das boot device nicht zu zugrifen kann. Das du die Meldung nicht siehst, liegt daran weil der automatische Neustart aktiviert ist. Du kannst ja mal die Reperaturinstallation laufen lassen. Dann sollte es wieder gehen. Denn aber auch per F6 den Treiber einbinden.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Windows 7
Kein Zugriff auf Systempartition obwohl Windows startet (4)

Frage von takvorian zum Thema Windows 7 ...

Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Windows 7
Microsoft startet Abschiedskampagne für Windows 7 (13)

Link von Frank zum Thema Windows 7 ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (21)

Frage von Syosse zum Thema Windows Server ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Windows Server
gelöst WSUS Updates auf iSCSI speichern (10)

Frage von lcer00 zum Thema Windows Server ...