Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Protokoll beim Einrichten der T-Online Zugangsdaten in nicht T-Online Router?

Frage Netzwerke Router & Routing

Mitglied: 70516

70516 (Level 1)

09.09.2009, aktualisiert 12:54 Uhr, 17944 Aufrufe, 3 Kommentare

Es handelt sich um einen TP-Link Router.

Hi,

habe gerade das Problem bei einem nicht T-Online-Router die T-Online Zugangsdaten eingeben zu "dürfen"...
Nun habe ich das mit den eigentlichen Daten soweit gelöst (das wie gebe ich bei einer Maske mit Nutzer und Kennwort dinge wie Anschlusskennung usw an).
War wie gesagt machbar, hab da auch entsprechenden Beitrag im Netz gefunden:

"AAAAAAAAAAAAATTTTTTTTTTTMMMM@T-online.de

A = 12 Ziffern der ANSCHLUßKENNUNG
T = die dazugehörige T-online nummer
M = 4 stellige Mitbenutzer - Suffix nummer in der regel ist das 0001

den rest wie geschrieben (@T-online.de)"

soweit so gut, allerdings weiß ich aktuell nicht welches Protokoll ich nun benötige, komme durch diverse Umstände allerdings erst gegen Nachmittag an den Router und dann drängt die Zeit ;)
Würde mich freuen wenn mir da jemand weiterhelfen könnte!

MFG, de Jules
Mitglied: mloipeldinger
09.09.2009 um 11:49 Uhr
Hallo,

Protokoll ist PPPOE.

mfg

Matthias Loipeldinger
Bitte warten ..
Mitglied: Curb47
09.09.2009 um 11:49 Uhr
PPPoE
und die Mitbenutzer evtl. mit einer Raute trennen.

"AAAAAAAAAAAAATTTTTTTTTTT#MMMM@t-online.de"

Dann sollte es klappen
Bitte warten ..
Mitglied: 70516
09.09.2009 um 12:53 Uhr
Alles klar, dank euch ;)
Werd es dann versuchen und mich sollte es wider Erwartung nicht klappen noch einmal melden.

-edit- scheint zu funktionieren
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Nur die T-Online Seite wird nicht angezeigt
Frage von beamenwaerschoenWebbrowser11 Kommentare

Hallo Leute. Nach einem Virenbefall letzt Woche und einer Neuinstallation ruft ein Rechner die T-Online Seite meisstens nicht mehr ...

E-Mail
T-online Freemail Passwort
gelöst Frage von chevron-9E-Mail6 Kommentare

Hallo Zusammen, blödes Problem Ich habe hier einen User, der leider sein T-online Email Passwort vergessen hat. Da es ...

Router & Routing
Zugangsdaten Router bei All-Ip Anschluss
gelöst Frage von FirewireRouter & Routing8 Kommentare

Hallo zusammen, ich habe folg. Problem: Kunde hatte bisher "normalen DSL-Business-Anschluss" mit fester IP-Adresse. Die Zugangsdaten im Router hatten ...

E-Mail
T-Online Mailproblem (Ausgehende Mails)
gelöst Frage von killtecE-Mail13 Kommentare

Hallo, ein Kollege von mit hat ein Problem mit dem Mailsystem von T-Online. Er nutzt Mozilla Thunderbird als Mailclient. ...

Neue Wissensbeiträge
DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 3 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 6 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...