Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die Quicklunch Toolbar verschwindet immer nach einem Neustart

Frage Microsoft

Mitglied: 58237

58237 (Level 1)

07.02.2008, aktualisiert 08.02.2008, 3155 Aufrufe, 4 Kommentare

Hallo zusammen

Ich habe folgendes doofe Problem: Meine Quick Lunch Toolbar ist nach jedem Neustart wieder leer!!
Nehme ich die Quicklunchbar raus und nehme sie wieder rein sind alle Icons wieder da...
Da diese Lösung aber umständlich ist und eigentlich auch keine Lösung ist brauche ich hilfe von euch =)....

Das alles passiert unter Windows XP Pro.

MfG saenfCH
Mitglied: Netzheimer
07.02.2008 um 12:10 Uhr
Hängt der Computer in einer Domäne oder ist es ein Stand-Allone-Rechner?
Bitte warten ..
Mitglied: 58237
07.02.2008 um 13:16 Uhr
Jop, ist in einer Domäne.
Bitte warten ..
Mitglied: Netzheimer
08.02.2008 um 09:09 Uhr
Sind Gruppenrichtlinien für dieses Verhalten definiert oder lokale Einstellungen die Verhindern, dass die Symbolleiste für Schnellstart angezeigt wird?
Bitte warten ..
Mitglied: 58237
08.02.2008 um 10:19 Uhr
Nein wir haben glaub ich keine Richtlinien da es ja bei allen anderen Clients geht.
Also eher Local irgendein Fehler, ich kann ihn auch beheben habe die Rechte dafür doch ich weiss nicht an was das liegen könnte...
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke (4)

Frage von Nebuchad zum Thema Windows Netzwerk ...

Windows Server
Nach tägl. Neustart rotes X beim Netzlaufwerk (11)

Frage von Speedysurf zum Thema Windows Server ...

Windows Update
gelöst PC Neustart nach Windows Update Trotz GPO (3)

Frage von UnbekannterNR1 zum Thema Windows Update ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...