Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Raidcontroller und Windows Server 2012 R2

Frage Hardware Server-Hardware

Mitglied: CharlyXL

CharlyXL (Level 1) - Jetzt verbinden

11.02.2015 um 09:18 Uhr, 823 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe einen etwas älteren Server.
- Intel Server Board S5000PAL
- Intel embedded Server Raid Technology II Version A.01.09220849I

Zwei Festplatten sind zu einem Raid 1 zusammen gefasst und bilden die Systemplatten für Server 2012 R2. Das Betriebssystem hat alle Treiber für den Server gefunden und läuft auch stabil. Leider habe ich folgenden Phänomen.
Nach jedem Neustart ist der Raidverbund weg und das System fährt nicht hoch. Ich kann aber beim Hochfahren den Raidverbund wieder neu erstellen und auch die Daten sind noch da. Der Server läuft dann auch wieder stabil. Das tritt aber erst mit Server 2012 R2 auf. Vorher war Server 2008 drauf. Da war dieses Problem nicht.


Firmwareupdate habe ich schon versucht zu machen. Bin aber gescheitert. Dazu würde ich eine extra Frage aufmachen. Das wird hier sonst zu viel.
Hat jemand noch weitere Idee was ich versuchen könnte? Ich bin für jede Idee dankbar.

VG Charly
Mitglied: Vision2015
11.02.2015 um 12:52 Uhr
noch mal tach...

hast du die Intel treiber Installiert - schon bei der Installation ?

https://downloadcenter.intel.com/SearchResult.aspx?lang=deu&FamilyId ...

solltest du machen....

zu deinem Firmware Godöns update habe ich dir auch geschrieben...

gruß
v
Bitte warten ..
Mitglied: CharlyXL
13.02.2015 um 10:20 Uhr
Den Treiber hatte ich schon drauf. Leider kein Erfolg.
Bitte warten ..
Mitglied: CharlyXL
02.07.2015 um 14:43 Uhr
Eine neue Firmware hat geholfen. Das Thema wurde in einem anderen Beitrag diskutiert. Danke noch mal für die Hilfe.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...