Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RAS verbindet, Client findet den Server nicht.

Frage Microsoft Windows Netzwerk

Mitglied: chris78

chris78 (Level 1) - Jetzt verbinden

05.10.2012 um 08:19 Uhr, 2427 Aufrufe, 3 Kommentare

Hallo.
Ich habe ein merkwürdiges Problem, ich kann mich mit einem SBS 2k3 zwar über Remote Access verbinden, kann aber nach erfolgreicher Verbindung den Server nicht anpingen. IP bekommt der Client zugewiesen, Benutzer wird auch erkannt und die Verbindung steht. Aber ich komme dennoch nicht auf den Server, woran kann das liegen..???
Mitglied: broecker
05.10.2012 um 09:22 Uhr
WAS geht nicht?
kein ping aber Nutzdienste werden erbracht? - als Sicherheitsmaßnahme ist "echo" in der Firewall des Servers ausgeschaltet!
Der SBS ist DHCP-Server und vergibt auch IPs? - s.o.!
RDP "geht nicht"? - für den Benutzer/Admin freigeschaltet unter Systemsteuerung->System->Remote... unten, RDP-Port 3389 in der Firewall frei?
HG
Mark
Bitte warten ..
Mitglied: chris78
08.10.2012 um 08:00 Uhr
Hallo
Der Server vergibt IPs, komme aber über den cleint nciht auf den Server drauf weder Ping noch mit \\ipadresse
Das mit der Firewall werde ich mal testen..
Bitte warten ..
Mitglied: chris78
22.10.2012 um 07:02 Uhr
Hallo
Leider klappt es immer noch nicht. Die Firewall ist nicht gestartet, bekomme eine Fehlermeldung: ipnat.sys kann nicht gestartet werden. Soweit ich weiß, benutzen beide die ipnat sodass diese vom RAS Dienst belegt ist. Aber kann in dem Ras ebenfalls die Firewall öffnen...?
Bitte warten ..
Ähnliche Inhalte
Windows 7
Wsus client findet am wsus server nicht alle updates (3)

Frage von endurance zum Thema Windows 7 ...

Windows Server
Server 2008 Ras u Routing (4)

Frage von opc123 zum Thema Windows Server ...

Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

Windows Netzwerk
PPoE Server für DSL in Routing und RAS möglich (2)

Frage von Herbrich19 zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...