Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Reaktion des Rechners!

Frage Hardware CPU, RAM, Mainboards

Mitglied: Flipper23

Flipper23 (Level 1) - Jetzt verbinden

23.10.2008, aktualisiert 08:32 Uhr, 2751 Aufrufe, 2 Kommentare

Hihi,

ich habe in der letzten Woche meinen optionalen USB Port an mein Mainboard ASUS P5B-Deluxe angeschlossen.
Nun fährt der Rechner nicht mehr hoch! Wenn ich den Power-Knopf betätige, passiert rein gar nichts. Nur
die Kontrolllampe des Boards leuchtet auf betriebsbereit. Nach CMOS-Reset ebenfalls keine Reaktion! Teil
wurde dann wieder ausgebaut - ebenfalls nix.

Ich dachte das Board ist im Eimer - um auf Nummer sicher zu gehen, habe ich es in einem anderen Rechner
eingebaut - mit gleichen Komponenten, ausser Festplatte - und siehe da, es geht. Habe zum Vergleich das
andere Mainboard (LanParty) in meinen Rechner verpflanzt und das funktionierte. Habe mir mittlerweile ein
neues identisches P5B-Deluxe besorgt und eingebaut - im meinem Rechner passiert nichts, genau wie beim alten,
im Anderen ist alles OK. Ich weiß jetzt absolut nicht mehr woran ich bin. Könnte es sein, dass es das Netzteil
ist? Habe in meinem ein 500W und im Anderen ein 350W verbaut. Vielleicht die Kabel vom Tower?

Wer hat eine Idee und kann mir Auskunft geben?

Vielen Dank schonmal und beste Grüße
Phil
Mitglied: roberth
23.10.2008 um 07:00 Uhr
hi,

sowas hatte cih auch schon mal, da wars dann einfach das gehäuse, massenkurzschluss oder irgendwie so, hatte mir ein elektriker erzählt

gruß,
roberth
Bitte warten ..
Mitglied: 25510
23.10.2008 um 08:32 Uhr
Hi,

ich baue in so einem Fall alle notwendigen Komponenten auch aus dem Gehaeuse aus und lasse alles einmal auf dem Tisch laufen. Damit solltest du feststellen koennen, ob du evtl. einen Einbaufehler vorliegen hast.

Mit freundlichen Grüßen, Tz
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Userverwaltung
gelöst Mit der PoweShell die lokal angelegten Users eines anderen Rechners auflisten (7)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Windows 7
gelöst Windows Update bei virtuellem Windows 7 - hohe CPU Auslastung und keine Reaktion (6)

Frage von IT-Alexander zum Thema Windows 7 ...

Viren und Trojaner
BSI Ransomware: Bedrohungslage, Prävention & Reaktion

Link von runasservice zum Thema Viren und Trojaner ...

Windows 10
Windows 10 Update eines Domänen Rechners zum Testen (20)

Frage von tr1plx zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...