Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner schaltet nicht aus, nach Installation von Treiber für Netgear WG311 V2 WLAN PCI

Frage Netzwerke LAN, WAN, Wireless

Mitglied: tom777

tom777 (Level 1) - Jetzt verbinden

18.03.2006, aktualisiert 08.11.2006, 8065 Aufrufe, 6 Kommentare

Es handelt sich um einen Dell Rechner Optiplex DX150 mit Windows XP SP2 und neusten Updates
Das WLAN Netz funktioniert ohne Probleme, d.h. surfen download usw. nur schaltet sich nicht aus !!!

Nach Installation von Treiber bzw. auch mit Software von Netgear
schaltet sich der Rechner nicht mehr aus.
Getestet wurden verschiedene Version von Treibern die bei Netgear zu der Karte zum download bereit liegen.
Leider ohne erfolg!
Sobald der Treiber enfernt ist, schaltet der Rechner aus, auch wenn die Karte noch eingebaut ist.
Die karte wurde in einem anderem Rechner getestest ohne diese Probleme
Betriebssystem ist jeweils Windows XP mit neusten Updates.

Wer kann helfen?

danke

Tom
Mitglied: gnarff
20.03.2006 um 03:12 Uhr
ja, sieht nach einem treiberkonflikt aus, waere schoen gewesen wenn du dazugeschrieben haettest um welchen treiber es sich handelte, dann kann ich dir auch mehr dazu sagen.

ich erinnere mich, dass diese art von problemen mit dem SP2 aufgetaucht sind, sprich damit zusammenhaengen.

saludos
gnarff
Bitte warten ..
Mitglied: tom777
20.03.2006 um 09:56 Uhr
Morgen,
es handelt sich um den Treiber von Netgear für die Karte WG311v2.
Habe alle Versionen von Treibern getestet die bei Netgear für die Karte vorhanden waren.
Version 2.0.0.7
Version 1.2 (Beta)
Version 1.0.1.7
Leider bei jedem Treiber das gleiche Problem, Rechner schaltet nicht ab !!!!
Treiber wurden immer wieder ordnungsgemäß entfernt und Registrierungssäuberung mit JV16 Tools durch geführt.

Gruß T
Bitte warten ..
Mitglied: gnarff
23.03.2006 um 01:51 Uhr
hallo
versuch mal die karte umzustecken, treiber 2.0.0.7, ueberpruef die einstellungen deines bios, wenn das auch nicht hilft...
dann solltest du es in betracht ziehen das sp3 zu installieren und so das problem loesen

saludos
gnarff
Bitte warten ..
Mitglied: tom777
23.03.2006 um 09:07 Uhr
hallo,
die karte umzustecken hat zu keinem Erfolg geführt, Einstellungen im Bios sind ok
Aber für SP3 müsste man noch warten oder wo gibt es das

Tom
Bitte warten ..
Mitglied: gnarff
24.03.2006 um 02:53 Uhr
jau - recht hast du fuers xp 32bit gibts noch kein sp3. hatt ich vergessen.

ich kann das problem nicht reproduzieren weil ich keine netgearkarte zur verfuegung habe, meine nachforschungen haben ergeben, dass du mit diesem problem nicht alleine dastehst, leider habe ich bis jetzt fuer dich keine brauchbare loesung gefunden.

wenn deine englischkenntnisse es zulassen empfehle ich dir das userforum von netgear
http://forum1.netgear.com/support/

falls dein englisch nicht reicht, lasse es mich wissen, dann geh ich da rein und such fuer dich.

saludos
gnarff
Bitte warten ..
Mitglied: tom04022003
08.11.2006 um 23:17 Uhr
ja schau an euer fehler ist das update das nimmt speicher usw unter systemsteuerung kannst du duie update löschen wenn du software aufmachst da oben bei update harken rein dann alle hotfix wieder deinstallieren fiel spaß noch dann geht auch alles so wie es soll oder setze deinen pc auf die zeit zurück bevor du die updates gemacht hast wird schon
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Mehrere WLANs verlängern mit Netgear Extender EX3800? (2)

Frage von Sinzal zum Thema LAN, WAN, Wireless ...

TK-Netze & Geräte
Dert für OpenStage 40 HFA V2 ? (5)

Frage von Leo-le zum Thema TK-Netze & Geräte ...

XML
gelöst XSLT v2 in XSLT v1 (3)

Frage von chrisen zum Thema XML ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Entwicklung
gelöst Tipp für Anfänger- Wie würdet ihr automatischen Mailversand umsetzen? (12)

Frage von Cloudyme zum Thema Entwicklung ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...