Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner schaltet sich beim Booten einfach ab!!!!!

Frage Microsoft Windows Server

Mitglied: TuerkischLAN

TuerkischLAN (Level 1) - Jetzt verbinden

25.01.2006, aktualisiert 26.01.2006, 4851 Aufrufe, 5 Kommentare

hallo lieber it´ler,
habe da so ein problem.
mein rechner p3 550 mhz, 360 mb sd-ram, win 2000 server, schaltet sich einfach werend dem booten ab.
habe geschaut ob es an der hitze legen könnte aber heiß war das ding nicht.
habe bios auf standart gesetzt auch kein erfolg.
habt ihr eine ahnung was es seien könnte....

Mit freundlichen Grüßen
türkischlan
Mitglied: 10545
26.01.2006 um 07:19 Uhr
Moin,

man kann nur ein wenig "in´s Blaue" tippen, aber 360MB RAM klingt nach einer "Mischbestückung". Auch wenn vorher lief, oftmals liegt hier der "Hase im Pfeffer".

Probiere es mal mit nur einem Riegel, möglicherweise liegt hier das Problem.

Gruß, Rene
Bitte warten ..
Mitglied: Lord-Helmi
26.01.2006 um 08:04 Uhr
Hallo,

ich mach dann mal weiter mit "in's Blaue tippen": Evtl. hat das Netzteil einen Defekt?

Gruß
Michael
Bitte warten ..
Mitglied: KILLER
26.01.2006 um 08:55 Uhr
Hi TürkischLAN,

hab mir überlegt auch mal ne runde "in's Blaue zu tippen"
wenn beides nicht Hilft, würd ich denn Rechner mit der Minimal Konfiguration starten,
das bedeutet alle zusätzlich installierten PCI Karten raus nehmen, Optische Laufwerke vom IDE Bus/und auch vom Netzteil usw.
Darüber hinaus auch mal aufmachen, und den Staub am Processor Kühler entfernen...

Gruß
KILLER
Bitte warten ..
Mitglied: TuerkischLAN
26.01.2006 um 10:18 Uhr
hallo und danke.
werde es mal ausprobieren und weiter schauen.
gebe euch dann bescheid.

danke nochmal.
Bitte warten ..
Mitglied: TuerkischLAN
26.01.2006 um 16:42 Uhr
hallo liebe it´ler.
nun habe folgendes gemacht.
habe einen anderen speicherriegel eingebaut und das netzteil ausgetauscht.
ergebnis läuft wieder.

habe das netzteil was drin war an einem andern rechner angeschlossen und den anderen speicherriegel, und es geht ebenfalls...

komisch aber egal hauptsache der rechner geht.

danke für eure hilfe....

gruß türkischlan
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
SAN, NAS, DAS
Intel NAS schaltet sich nach dem booten direkt ab (2)

Frage von Dukenukem263 zum Thema SAN, NAS, DAS ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...