Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner Startet nicht mehr richt nach einbau einen neuen Netzteils

Frage Microsoft

Mitglied: tobi83

tobi83 (Level 1) - Jetzt verbinden

15.06.2009, aktualisiert 19:18 Uhr, 3348 Aufrufe, 5 Kommentare

Hi,

ich habe mir heute ein neues Netzteil in meinen Rechner eingebaut. Doch jetzt startet deieser nicht mehr richtig. Es erscheint immer dir Meldung "ntldr is missing".

In meinem Rechner habe ich zwei Festplatten eine für´s System (C und eine für Programme und sonsigte Daten (E

Wenn ich die zweite Festplatte abziehe und dann den Rechner starte klappt dies Wunderbar.

Bevor ich das Netzteil eingebaut habe hatte ich dieses Problem jedoch nicht.

Was kann das sein. hat jemand eine Idee?

Schon mal Danke und Grup
Tobi
Mitglied: 2hard4you
15.06.2009 um 19:26 Uhr
Moin,

dann kanns eigentlich nur *zuwenig* Strom sein - schon mal auf die Leistungsdaten der beiden Netzteile geschaut und die verglichen?

Gruß

24
Bitte warten ..
Mitglied: tobi83
15.06.2009 um 19:32 Uhr
Ich habe extra ncoh mal das gleiche bestellt. Und es haben beide 550 Watt.
Bitte warten ..
Mitglied: RoterFruchtZwerg
15.06.2009 um 19:50 Uhr
Dein BIOS hat möglicherweise die Bootreihenfolge vergessen und versucht von der falschen Festplatte zu booten.
Werden denn beide Festplatten im BIOS erkannt, wenn sie angesteckt sind?
Kommt denn die selbe Meldung, wenn du nur die zweite Platte anschließt?
Bitte warten ..
Mitglied: Sonnenscheinhasser
15.06.2009 um 22:09 Uhr
Oder die Datenkabel der Platten tauschen? Vor allem, wenn beide SATA-Platten sind, können die schnell vertaucht werden.

Schwarze Grüße,
Tom
Bitte warten ..
Mitglied: tobi83
16.06.2009 um 19:06 Uhr
Hi,

es warnen wirklich nur die kabel der Festplatten getaucht. Danke für eure Hilfe.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Windows Userverwaltung
Gleiches Benutzerprofil für alle Domain-User auf einem Rechner (5)

Frage von Micky65 zum Thema Windows Userverwaltung ...

Erkennung und -Abwehr
Wanacry: NSA-Exploits legen weltweit Windows-Rechner lahm (3)

Link von BassFishFox zum Thema Erkennung und -Abwehr ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(1)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Windows 10
Windows 10 Home "Netzlaufwerk nicht bereit" (11)

Frage von Oggy01 zum Thema Windows 10 ...

SAN, NAS, DAS
+100tb Storagelösung (10)

Frage von Data-Fabi zum Thema SAN, NAS, DAS ...