Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner Startet nicht mehr richt nach einbau einen neuen Netzteils

Frage Microsoft

Mitglied: tobi83

tobi83 (Level 1) - Jetzt verbinden

15.06.2009, aktualisiert 19:18 Uhr, 3357 Aufrufe, 5 Kommentare

Hi,

ich habe mir heute ein neues Netzteil in meinen Rechner eingebaut. Doch jetzt startet deieser nicht mehr richtig. Es erscheint immer dir Meldung "ntldr is missing".

In meinem Rechner habe ich zwei Festplatten eine für´s System (C und eine für Programme und sonsigte Daten (E

Wenn ich die zweite Festplatte abziehe und dann den Rechner starte klappt dies Wunderbar.

Bevor ich das Netzteil eingebaut habe hatte ich dieses Problem jedoch nicht.

Was kann das sein. hat jemand eine Idee?

Schon mal Danke und Grup
Tobi
Mitglied: 2hard4you
15.06.2009 um 19:26 Uhr
Moin,

dann kanns eigentlich nur *zuwenig* Strom sein - schon mal auf die Leistungsdaten der beiden Netzteile geschaut und die verglichen?

Gruß

24
Bitte warten ..
Mitglied: tobi83
15.06.2009 um 19:32 Uhr
Ich habe extra ncoh mal das gleiche bestellt. Und es haben beide 550 Watt.
Bitte warten ..
Mitglied: RoterFruchtZwerg
15.06.2009 um 19:50 Uhr
Dein BIOS hat möglicherweise die Bootreihenfolge vergessen und versucht von der falschen Festplatte zu booten.
Werden denn beide Festplatten im BIOS erkannt, wenn sie angesteckt sind?
Kommt denn die selbe Meldung, wenn du nur die zweite Platte anschließt?
Bitte warten ..
Mitglied: Sonnenscheinhasser
15.06.2009 um 22:09 Uhr
Oder die Datenkabel der Platten tauschen? Vor allem, wenn beide SATA-Platten sind, können die schnell vertaucht werden.

Schwarze Grüße,
Tom
Bitte warten ..
Mitglied: tobi83
16.06.2009 um 19:06 Uhr
Hi,

es warnen wirklich nur die kabel der Festplatten getaucht. Danke für eure Hilfe.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Grafikkarten & Monitore
gelöst Netzteil auf einmal zu schwach? Oder Grafikkarte defekt? (3)

Frage von qwertz1 zum Thema Grafikkarten & Monitore ...

CPU, RAM, Mainboards
gelöst Seltsames Verhalten vom Netzteil (14)

Frage von FFSephiroth zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
Effizientes Netzteil im unteren Lastbereich (3)

Frage von traller zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

Server-Hardware
Bestehendes Raid erweitern um 4 gleiche Platten! (Verständnis Fragen) (12)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Windows Update
WSUS 4 (Server 2012 R2) - Windows 10 Updates nicht möglich (12)

Frage von c0d3.r3d zum Thema Windows Update ...