Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner startet von selbst.

Frage Hardware CPU, RAM, Mainboards

Mitglied: Kratz

Kratz (Level 1) - Jetzt verbinden

15.01.2006, aktualisiert 18.01.2006, 4748 Aufrufe, 8 Kommentare

Hallo, bei einem Rechner habe ich folgendes Problem: Wenn ich den Rechner über den Powerswitch oder über Windows (W2000 SP4) ausschalte, dann fährt der Rechner korrekt herunter und startet genau nach 5 Sekunden von selbst wieder. Alle BOIS Einstellungen für externen Start sind deaktiviert. Selbst wenn ich wärend der 5 Sekunden, in denen er aus ist, Tastatur und Maus abziehe startet der Rechner. Einzig eine kurzzeitige Stromunterbrechung (Netzschalter aus und direkt wieder ein) bewirkt, dass der Rechner nicht wieder erneut startet. Daten ASUS P4P800-E mit Celeron 350. Bin für jeden!! Tip dankbar.
Mitglied: BartSimpson
15.01.2006 um 22:48 Uhr
Ich würde auf ein defektes Netzteil tippen. Hast du eins zum Testen da?
Der Defekte dürfte die Erzeugung der 5V Standby Spannung betreffen. Wenn der Kreis defekt ist, starten einige Netzteile von alleine. hast du etwas verändert, bevor das auftrat?
Bitte warten ..
Mitglied: Kratz
16.01.2006 um 11:20 Uhr
Hi Mr. Simpson,

zuerst einmal danke für Dein Interesse.
Zum Thema: Ja, das Netzteil ein ATX 1.2 habe ich bereits probiert - mit gleichem Ergebnis. Ebenso habe ich bereits statt den installierten Schaltern einen Ignition eingesetzt. Ich hatte schon einmal so ein ähnliches Problem, damals war es allen Ernstes der Powerswitch im Gehäuse. Aber damals starete der Rechner auch nicht so exakt nach 5 Sekunden! Ich habe den Rechner auch schon mit einem CD Betriebssystem gestartet um zu sehen, ob es ein Softwareproblem sein könnte, immer das gleiche.
Zum Thema, was ist geändert worden: Das alte Mainboard ist den Hitzetod gestorben. Somit musste ich Board, RAM und Prozessor tauschen. Sonst arbeite ich nach dem Motto - never touch a running system!
so long Joachim
Bitte warten ..
Mitglied: BartSimpson
16.01.2006 um 11:50 Uhr
Eventuell ist es wieder das Board!!! Was passiert, wenn du mal das Netzteil in einen anderen Rechner baust. Hast du auch überprüft, das das Board isoliert eingebaut ist und das keine Leiterbahn Kontak mit irgend welchen Teilen hat?
Bitte warten ..
Mitglied: tueftler2
16.01.2006 um 19:48 Uhr
hy
hast du mal nen virenscan gemacht. ich hatte mal ein ähnliches problem, da gabs nen virenbefall.
alternativ im bios mal das apm advanced power management deaktivieren.
gruß
der tüftler
Bitte warten ..
Mitglied: Kratz
17.01.2006 um 15:34 Uhr
Hi Bart,

iss halt alles ein bissel Crazy. Das Board macht das gleiche auch wenn es in der Luft hängt.
Ich denke allerdings auch, dass das Board die einzige Möglichkeit ist. Allerdings werde ich es mit einem anderen Typ versuchen müssn, da das P4P800 - E ein Auslaufmodell ist.

THX Joachim
Bitte warten ..
Mitglied: Kratz
17.01.2006 um 15:37 Uhr
Hi Tüftler,

wie geschrieben - der Rechner zeigt die gleichen Sympthome auch mit einem CD System.
Auch das BIOS ist bereits geflasht. Derzeit die 4. Version (neuste Beta von ASUS).

THX Joachim
Bitte warten ..
Mitglied: BartSimpson
17.01.2006 um 16:15 Uhr
Kannst mal Asus eine mail schreiben. Aber ich denke das Board ist hin
Bitte warten ..
Mitglied: Kratz
18.01.2006 um 17:49 Uhr
ASUS ne Mail schreiben ist gut!
Musste mal probieren - iss ne echt heilsame Erfahrung)

Zur Zeit probiere ich gerade den Herstellersupport von Fujitsu-Siemens und der stresst schon arg.

Ich denke wir räumen das Thema in den Schrank, wo auch schon der Schnuller von Nessie und das Halstuch vom Yeti drin liegen))

Trotzdem, vielen Dank für das miträtseln.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Windows 10
gelöst Rechner fährt nicht vollständig runter (15)

Frage von M.Marz zum Thema Windows 10 ...

Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...