Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Registry Probleme mit VISTA

Frage Microsoft Windows Vista

Mitglied: Stella

Stella (Level 1) - Jetzt verbinden

11.05.2007 um 23:05 Uhr, 7118 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe folgendes Problem: Wenn ich div. Programme, in dem Fall hauptsächlich Programme zur Grußkartengestaltung installiere, laufen sie nach der Installation einwandfrei an, aber wenn das Programm einmal beendet wurde und ich will es neu starten, kommt folgende Fehlermeldung:

Fehler beim Lesen/Schreiben der Registry-Info

Ich muß das Programm deinstallieren und neu installieren, damit ich es wieder starten kann!

Vielen lieben Dank im voraus.

Freundliche Grüße und ein schönes Wochenende wünscht

Stella

STOP!!!!!! Ich hab es geschafft - oh man, stundenlang getüftelt und dann ein Klick und es geht!
Mitglied: 89337
29.03.2012 um 19:09 Uhr
Hallo,

wäre nett gewesen wenn du auch dazugeschrieben hättest wie du das Problem gelöst hast. Ich habe nämlich das gleiche Problem, kann die Software nur als Admin ausführen. Wenn ich das Programm als normaler Benutzer starten will kommt dieselbe Fehlermeldung.

Vielleicht noch jemand da der mir weiterhelfen könnte?

System: Win7
Benutzer: Standardbenutzer (Programm lässt sich nicht öffnen ---> Fehler beim Lesen/Schreiben der Registry-Info )
Benutzer: Admin (Programm lässt sich öffnen)



Besten Dank schonmal!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...