Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Tools

Remote Desktop Verbindung 6.0

Mitglied: 49144

49144 (Level 1)

13.08.2007, aktualisiert 14.08.2007, 6250 Aufrufe, 6 Kommentare

Anmeldeprobleme

Hallo Gemeinde,

seit Version 6 steht vor dem zuletzt benutzten Benutzernamen immer der Server auf den verbunden wurde. So klappt der Zugriff von vielen Clients nicht mehr, da die Benutzer den Servernamen löschen müssen. Es lässt sich auch kein Benutzer hinterlegen. Kennt jemand das Problem, oder hat sogar eine Lösung?


62667b11f64501f841004f154f47bbb8-bild_1 - Klicke auf das Bild, um es zu vergrößern

f87608fe3892761cac6b297737930f44-bild_2 - Klicke auf das Bild, um es zu vergrößern
Mitglied: 49144
14.08.2007 um 08:25 Uhr
Keine Reaktion? Ihr könntet wenigstens schreiben das ich zu blöd bin und mir das ganze genau anschauen soll!Ernsthaft, mich würde es schon freuen wenn einer sagt ich habe auch V.6.0 und dieses Problem nicht.
Bitte warten ..
Mitglied: Dani
14.08.2007 um 08:34 Uhr
Guten Morgen,
Ihr könntet wenigstens schreiben das ich zu blöd bin
Nein, bist du nicht. Ansonsten gehöre ich auch dazu.

Keine Reaktion?
Wir sind hier nicht beim 8 Stunden Support! Ein bisschen Geduld ist hier schon gefragt.

So klappt der Zugriff von vielen Clients nicht mehr, da die Benutzer den Servernamen löschen
müssen. Es lässt sich auch kein Benutzer hinterlegen.
Wir haben genau aus diesen Grund, die Version 6.0 nicht installieren lassen!


Grüße
Dani
Bitte warten ..
Mitglied: 49144
14.08.2007 um 09:34 Uhr
Danke für die Antwort. War eine clevere Entscheidung das Update abzulehnen!
Bitte warten ..
Mitglied: Dani
14.08.2007 um 10:32 Uhr
Hi!
Naja....wir müssen jedes Update getesten (je nach Art). Dabei ist uns aufgefallen, dass dieses "Feature" nicht mehr funktioniert. Daher vllt. mal eine kl. Testumgebung aufsetzen.

Einfach das Update wieder deinstallieren!!


Grüße
Dani
Bitte warten ..
Mitglied: Boy1980HH
14.08.2007 um 19:42 Uhr
Wenn Ihr in der Anmeldemaske nicht nur den Usernamen, sondern auch den Namen der Domaine (DomainName\UserName) hinterlegt sollte das problemlos klappen... Also ich habe so bei mir die entsprechenden Daten für die relevanten Server hinterlegt und kann mich problemlos nur mit der Eingabe des Passwortes auf jeden Server anmelden.

Gruss, Maik
Bitte warten ..
Mitglied: 49144
14.08.2007 um 20:11 Uhr
Funktioniert einwandfrei, tausend Dank!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Sichere Remote Desktop Verbindung wie?
gelöst Frage von nuss33Windows Server11 Kommentare

Hallo zusammen, eins vorweg: Ich besitze einen privaten Windows Server 2008 R2 zu Hause im Netzwerk er wird nicht ...

Windows Netzwerk
Remote-Desktop Verbindungen von außerhalb der Domäne
gelöst Frage von runasserviceWindows Netzwerk4 Kommentare

Hallo, möchte mich, mit meinen Wartungs Notebook WIN10 , per RDP mit einen Rechner im lokalen Netzwerk eines Kunden ...

Windows Netzwerk
Remote Desktop Verbindung: Lokaler Drucker wird angezeigt, druckt aber nicht
gelöst Frage von offioffiWindows Netzwerk3 Kommentare

Hallo Community-Mitglieder, ich will auf einem Remote Desktop (Windows Server 2012 R2) meinen lokalen Drucker benutzen (Samsung M2026W; Windows ...

Vmware
Keine Verbindung zu ESXi vSphere 6.0 mit vSphere Client 6.0
gelöst Frage von Mr.RatlosVmware11 Kommentare

Hallo, ich benötige Hilfe, oder einen Rat. Folgende Situation: Ich betreibe einen ESXi vSphere Server - ohne Weboberfläche. Dieser ...

Neue Wissensbeiträge
Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 2 StundenMicrosoft

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit13 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Heiß diskutierte Inhalte
Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk8 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...