Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Remotedesktopbenutzer werden mit Fragezeichen und Zahlenkombination angezeigt

Frage Microsoft Windows Server

Mitglied: longhan

longhan (Level 1) - Jetzt verbinden

02.12.2010, aktualisiert 10:19 Uhr, 5330 Aufrufe, 4 Kommentare

Hallo liebe Forenmitglieder,

Folgende Ist-Situation:
Wir haben hier einen Terminalserver 2003 Standard mit allen Servicepacks der in einer AD-Domäne 2003 eingebunden ist. Der Terminalserver ist im Netzwerk vorhanden und DNS funktioniert auch.

Das Problem:
Wenn ich versuche einen Benutzer auf dem Terminalserver in der Gruppe "Remotedesktopbenutzer" hinzuzufügen, wird dieser nach einem Klick auf "übernehmen" nicht mit seinem usernamen angezeigt, sondern mit einem Fragezeichen und einer langen Zahlenkombination, was dazu führt, dass dieser sich nicht auf dem Terminalserver anmelden kann.

f2a8492bb5c9298b41db283bde45a859 - Klicke auf das Bild, um es zu vergrößern

Als Fehlermeldung kommt: "Der Domänencontroller konnte nicht gefunden werden bzw. das Computerkonto wurde nicht gefunden. Der Benutzer kann sich aber an allen anderen Terminalservern unserer Firma anmelden. Ein nslookup bestätigt die korrekte DNS-Funktion. Administratoren können sich anmelden.

Vielen Dank und LG

Longhan
Mitglied: Ausserwoeger
02.12.2010 um 12:33 Uhr
Die Zeichen nennt man SID ! Und bei deiner Fehlerbeschreibung gibt es ein Problem mit deinem Terminalserver der Hängt nicht richtig in der Domain.
Ich würde die Netzwerkeinstellungen (DNS IP usw. ) kontrollieren und den server neu in die Domain einbinden dann sollte alles klappen !


LG Andreas Ausserwöger
Bitte warten ..
Mitglied: longhan
02.12.2010 um 13:12 Uhr
Hallo Andreas,

ich danke dir für deine Antwort. Ich werde es gleich morgen früh testen und melde mich dann mit einer Erforgsmeldung;).

Danke noch mal und LG

Uwe
Bitte warten ..
Mitglied: Ausserwoeger
02.12.2010 um 13:39 Uhr
Bitte gerne ! Ich werd das thema weiter beobachten.


LG Andreas
Bitte warten ..
Mitglied: longhan
03.12.2010 um 11:31 Uhr
Hallo Andreas,

habe es nun getestet und es funktioniert einwandfrei.

Also Danke noch mal für deine Hilfe.

Alles Gute und LG

Uwe
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Administrator.de Feedback
gelöst Fragen werden nicht angezeigt? (8)

Frage von Lochkartenstanzer zum Thema Administrator.de Feedback ...

Windows 10
gelöst Windows 10 kein internetzugriff wird angezeigt trotz Internet (3)

Frage von fensterbauer zum Thema Windows 10 ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...