Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Remotedesktopbenutzer werden mit Fragezeichen und Zahlenkombination angezeigt

Frage Microsoft Windows Server

Mitglied: longhan

longhan (Level 1) - Jetzt verbinden

02.12.2010, aktualisiert 10:19 Uhr, 5545 Aufrufe, 4 Kommentare

Hallo liebe Forenmitglieder,

Folgende Ist-Situation:
Wir haben hier einen Terminalserver 2003 Standard mit allen Servicepacks der in einer AD-Domäne 2003 eingebunden ist. Der Terminalserver ist im Netzwerk vorhanden und DNS funktioniert auch.

Das Problem:
Wenn ich versuche einen Benutzer auf dem Terminalserver in der Gruppe "Remotedesktopbenutzer" hinzuzufügen, wird dieser nach einem Klick auf "übernehmen" nicht mit seinem usernamen angezeigt, sondern mit einem Fragezeichen und einer langen Zahlenkombination, was dazu führt, dass dieser sich nicht auf dem Terminalserver anmelden kann.

f2a8492bb5c9298b41db283bde45a859 - Klicke auf das Bild, um es zu vergrößern

Als Fehlermeldung kommt: "Der Domänencontroller konnte nicht gefunden werden bzw. das Computerkonto wurde nicht gefunden. Der Benutzer kann sich aber an allen anderen Terminalservern unserer Firma anmelden. Ein nslookup bestätigt die korrekte DNS-Funktion. Administratoren können sich anmelden.

Vielen Dank und LG

Longhan
Mitglied: Ausserwoeger
02.12.2010 um 12:33 Uhr
Die Zeichen nennt man SID ! Und bei deiner Fehlerbeschreibung gibt es ein Problem mit deinem Terminalserver der Hängt nicht richtig in der Domain.
Ich würde die Netzwerkeinstellungen (DNS IP usw. ) kontrollieren und den server neu in die Domain einbinden dann sollte alles klappen !


LG Andreas Ausserwöger
Bitte warten ..
Mitglied: longhan
02.12.2010 um 13:12 Uhr
Hallo Andreas,

ich danke dir für deine Antwort. Ich werde es gleich morgen früh testen und melde mich dann mit einer Erforgsmeldung;).

Danke noch mal und LG

Uwe
Bitte warten ..
Mitglied: Ausserwoeger
02.12.2010 um 13:39 Uhr
Bitte gerne ! Ich werd das thema weiter beobachten.


LG Andreas
Bitte warten ..
Mitglied: longhan
03.12.2010 um 11:31 Uhr
Hallo Andreas,

habe es nun getestet und es funktioniert einwandfrei.

Also Danke noch mal für deine Hilfe.

Alles Gute und LG

Uwe
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
Fragen werden nicht angezeigt?
Beitrag von 8 Kommentare

Frage von Lochkartenstanzer zum Thema Administrator.de Feedback

Windows 10
Partitonen werden nicht angezeigt
Beitrag von 2 Kommentare

Frage von Alex.Sp zum Thema Windows 10

Windows Server
Druckername wird nicht mit dem Freigabenamen angezeigt
Beitrag von 7 Kommentare

Frage von Chelios zum Thema Windows Server

Exchange Server
Exchange Postfachtyp "Geräte" wird nicht angezeigt
Beitrag von 3 Kommentare

Frage von alpardac zum Thema Exchange Server

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Beitrag von 3 Kommentare

Anleitung von colinardo zum Thema MikroTik RouterOS

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Beitrag von

Information von BassFishFox zum Thema Sicherheit

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Beitrag von 5 Kommentare

Information von admtech zum Thema Administrator.de Feedback

Vmware

VMware Desktopprodukte sind verwundbar

Beitrag von

Information von Penny.Cilin zum Thema Vmware

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Beitrag von 24 Kommentare

Frage von ahstax zum Thema Visual Studio

Windows Netzwerk
Netzwerk Neustrukturierung
Beitrag von 16 Kommentare

Frage von IT-Dreamer zum Thema Windows Netzwerk

Windows Server
RDP macht Server schneller???
Beitrag von 16 Kommentare

Frage von JaniDJ zum Thema Windows Server

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Beitrag von 15 Kommentare

Frage von Akcent zum Thema Windows 10