Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Reply Message Icon in Outlook wird nicht angezeigt (lila Pfeil)

Frage Microsoft Outlook & Mail

Mitglied: montylein1981

montylein1981 (Level 1) - Jetzt verbinden

28.02.2012 um 09:21 Uhr, 6444 Aufrufe, 3 Kommentare

Hallo!

Anbei mein Problem bei einem Client dass ich trotz Neustart und durchforsten der Optionen nicht lösen hab können. Eine ähnliche Frage ist im Forum hier schon aufgetaucht - bleib allerdings unbeantwortet.

Server: Exchangeserver 2003
Client: Outlook 2007


Wenn der User auf E-Mails antwortet oder weiterleitet werden die "üblichen" Pfeilsymbole nicht mehr angezeigt. Es ist etwas unpraktikabel, da man die Übersicht über die bereits beantworteten Mails verliert. Evtl. hat jemand eine Idee woran es liegen kann? Eine Vermutung war das Mailkonto (es wird sowohl eine persönliche als auch die allgemeine Büroadresse in diesem Outlook verwaltet). Hab aber herumgetestet und egal mit welchem Konto man antwortet, der Pfeil fehlt.

Danke für Hilfe und Anregungung!
Mitglied: djfflow
28.02.2012 um 10:29 Uhr
Hallo,

- Hat nur der User das Problem?
- Was passiert wenn er sich an einem anderen PC anmeldet?
- Was passiert wenn ein anderer User sich an dem betroffenen PC anmeldet? Gleiches Verhalten?

Ansonsten:
- Outlook Profil löschen
- User Profil löschen
- Outlook neuinstallieren.
Bitte warten ..
Mitglied: montylein1981
28.02.2012 um 11:11 Uhr
Es hat interessanterweise nur diese eine User das Problem, und das auf jedem PC.
Profil neu anlegen ect. hab ich leider auch schon versucht - hat allerdings auch nicht geholfen.
Wobei natürlich das Postfach selbst wieder in den "neuen" User eingespielt wurde.
Bitte warten ..
Mitglied: NetWolf
28.02.2012 um 21:20 Uhr
Moin Moin,

dann solltest du das Postfach neu anlegen.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2016 - Briefpapier Bilder werden nicht angezeigt (6)

Frage von Markowitsch zum Thema Outlook & Mail ...

Windows Server
2012r2 RDS-Server - Icons im Startmenü werden nicht angezeigt (1)

Frage von FA-jka zum Thema Windows Server ...

Exchange Server
gelöst Öffentliches Postfach wird bei einem User nicht in Outlook angezeigt (2)

Frage von Stefan007 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 - eMail mit Anhang wird nicht angezeigt (1)

Frage von staybb zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (58)

Frage von pjrtvly zum Thema Internet ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (26)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...