Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Reply Message Icon in Outlook wird nicht angezeigt (lila Pfeil)

Frage Microsoft Outlook & Mail

Mitglied: montylein1981

montylein1981 (Level 1) - Jetzt verbinden

28.02.2012 um 09:21 Uhr, 6301 Aufrufe, 3 Kommentare

Hallo!

Anbei mein Problem bei einem Client dass ich trotz Neustart und durchforsten der Optionen nicht lösen hab können. Eine ähnliche Frage ist im Forum hier schon aufgetaucht - bleib allerdings unbeantwortet.

Server: Exchangeserver 2003
Client: Outlook 2007


Wenn der User auf E-Mails antwortet oder weiterleitet werden die "üblichen" Pfeilsymbole nicht mehr angezeigt. Es ist etwas unpraktikabel, da man die Übersicht über die bereits beantworteten Mails verliert. Evtl. hat jemand eine Idee woran es liegen kann? Eine Vermutung war das Mailkonto (es wird sowohl eine persönliche als auch die allgemeine Büroadresse in diesem Outlook verwaltet). Hab aber herumgetestet und egal mit welchem Konto man antwortet, der Pfeil fehlt.

Danke für Hilfe und Anregungung!
Mitglied: djfflow
28.02.2012 um 10:29 Uhr
Hallo,

- Hat nur der User das Problem?
- Was passiert wenn er sich an einem anderen PC anmeldet?
- Was passiert wenn ein anderer User sich an dem betroffenen PC anmeldet? Gleiches Verhalten?

Ansonsten:
- Outlook Profil löschen
- User Profil löschen
- Outlook neuinstallieren.
Bitte warten ..
Mitglied: montylein1981
28.02.2012 um 11:11 Uhr
Es hat interessanterweise nur diese eine User das Problem, und das auf jedem PC.
Profil neu anlegen ect. hab ich leider auch schon versucht - hat allerdings auch nicht geholfen.
Wobei natürlich das Postfach selbst wieder in den "neuen" User eingespielt wurde.
Bitte warten ..
Mitglied: NetWolf
28.02.2012 um 21:20 Uhr
Moin Moin,

dann solltest du das Postfach neu anlegen.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...