Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Reset oder Reinstall bei Mikrotik RB2011UiAS 2HnD IN

Frage Netzwerke Router & Routing

Mitglied: Pittler

Pittler (Level 1) - Jetzt verbinden

23.06.2014, aktualisiert 24.06.2014, 3211 Aufrufe, 7 Kommentare

Hallo,

ich habe hier ein kleines Problem mit den oben genannten Gerät und bin mir gerade nicht sicher was ich tun soll/kann.

Nachdem ich das Gerät über die Winbox "Resetet" hatte (config gelöscht / start from the scratch) kommt das Gerät nicht mehr hoch.

Booting from Kernel -
Piep -
Booting from Kernel -
Piep -

Ein "Traum"! - Installiert war RouterOS 6.05, das ganze habe ich vor einer Woche auf die 6.15 geupdatet.
Habe mir überlegt das System mit der NetInstall neu aufzusetzen, habe aber keinen Key, da auf dem Blech das ROS ja schon installiert war.

Gibt es eine Möglichkeit das System neu zu betanken ohne sich einen neuen Key besorgen zu müssen?

Wäre für jeden Rat dankbar......
Danke & Merci
Mitglied: colinardo
23.06.2014, aktualisiert um 14:44 Uhr
Hi,
schon Reset-Button benutzt ?
http://i.mt.lv/routerboard/files/rb2011U-qg_1377085321.pdf

oder falls der Bootloader beschädigt ist, über serielle Konsole einspielen:

Grüße Uwe
Bitte warten ..
Mitglied: Pittler
23.06.2014 um 14:40 Uhr
Hi Uwe,

danke für den Hinweis mit dem Bootloader, werde ich mir gleich mal ansehen.
Mal sehen wie weit ich komme.

Besten Dank
Pii
Bitte warten ..
Mitglied: Dobby
23.06.2014 um 14:53 Uhr
Hallo,

Gibt es eine Möglichkeit das System neu zu betanken ohne
sich einen neuen Key besorgen zu müssen?
Nur via NetInstall.


Gruß
Dobby
Bitte warten ..
Mitglied: Pittler
24.06.2014 um 09:48 Uhr
Super danke für den Hinweis,

habe das heute Morgen versucht, leider ohne scheinbaren Erfolg.

Vorgegangen bin ich nach:
http://wiki.mikrotik.com/wiki/Manual:Netinstall

Das System hat auch alles brach durchgeführt, leider ist es immer noch so das Fehlerbild vorhanden....

RouterBOOT booter 3.10

RouterBoard 2011UiAS-2HnD

CPU frequency: 600 MHz
Memory speed: 225 MHz
Memory size: 128 MiB
NAND size: 128 MiB

Press any key within 2 seconds to enter setup..

loading kernel from nand... OK
setting up elf image... OK
jumping to kernel code
Starting...
Starting Services.......

MikroTik 6.15
MikroTik Login:

... nach ca. 5 sekunden kommt der Reboot, das ganze endet dann in einer Endlosschleife.

Gibts da noch etwas was ich tun kann?

Merci & Danke Pi
Bitte warten ..
Mitglied: Dobby
LÖSUNG 24.06.2014, aktualisiert um 14:51 Uhr
Gibts da noch etwas was ich tun kann?
Auf jeden Fall nicht ohne Netinstall!
Denn dann wird auch eine neue Lizenz fällig!

Man könnte bei 5.26 oder aber bei 6.7 anfangen und dann eben
auf die zuletzt lauffähige Version vor 6.15 updaten und einmal
schauen ob der Fehler dann in 6.16 behoben wurde.

Oder aber man kontaktiert MikroTik (support@mikrotik.com)
macht einen supput.rif und schickt diesen dann dort hin wenn
man dazu aufgefordert wird.

Gruß
Dobby
Bitte warten ..
Mitglied: Pittler
24.06.2014 um 14:56 Uhr
Habe kurz, einfach mit dem Händler gesprochen, er meinte ich soll das Gerät auf RMA tauschen, ist verpackt und wird morgen versendet.
Danke an alle für die Unterstützung.

PS: Werde gleich nen anderen Freed aufmachen, da ich noch 2 andere Miktrotiks habe bei denen ich ein Verständnis Problem habe. Würde mich freuen da auch so super Support zu bekommen.

Danke Pi
Bitte warten ..
Mitglied: Dobby
24.06.2014 um 15:21 Uhr
PS: Werde gleich nen anderen Freed aufmachen, da ich noch 2 andere
Miktrotiks habe bei denen ich ein Verständnis Problem habe. Würde
mich freuen da auch so super Support zu bekommen.

Es gibt hier in dem Forum auch eine Rubrik Sonstige Systeme > MikroTik RouterOS, eventuell machst Du den Beitrag ja dann dort direkt drin auf das man Ihn besser zuordnen kann.


Gruß
Dobby
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(2)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Router & Routing
gelöst Mikrotik Switching und Routing Problem (11)

Frage von aqui zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst MikroTik EoIP-Tunnel (12)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Router & Routing
Mikrotik CCR1036 IPSec UDP NAT Abbrüche PCoIP VDI (1)

Frage von nahdeka zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...