Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Richtline wird nicht auf angemeldete Rechner angewendet....

Frage Microsoft Windows Server

Mitglied: Alex20

Alex20 (Level 1) - Jetzt verbinden

01.09.2005, aktualisiert 05.09.2005, 3845 Aufrufe, 5 Kommentare

So wir haben folgendes Problem: Auf einem 2003 Server Edtion System haben wir ein Active Directory und dort hab ich eine separate Organisation Unit wo wir immer Computer einfügen die besondere Rechte haben wie z.b. die Erlaubnis die Netzwerkbindung zu deaktivieren/aktvieren. Diese Möglichkeit findet man unter "Benutzerkonfiguration" -> "Administrative Vorlagen" -> "Netzwerk" und dort ist der Punkt dann aufgeführt und auch als "Aktiviert" gesetzt. Woran kann das dann liegen dass die Nutzer die sich auf einem Rechner der in dieser Organisation Unit anmeldet diese Funktion nicht hat. Auch andere eingestellte Richtlinien werden in dieser Gruppe nicht übernommen. Liegt es daran dass ich das unter "Benutzerkonfiguration" eingestellt hab? Wenn ich den Benutzer in diese Gruppe einfüge kann der das allerdings auch nicht. Habt ihr ne Idee woran das liegen kann? Hab schon den Haken für "Richtlinienvererbung deaktivieren" gesetzt und es hat nicht funktioniert. Ich hab keine Ahnung was es noch sein kann.
Auf nem Windows 2000 Server mit der gleichen Struktur funktioniert das so ohne Probleme.
Danke im Voraus für eure Hilfe.
Mitglied: florian.rhomberg
01.09.2005 um 19:57 Uhr
Soweit ich weiß kann eine Gruppenrichtlinie in einer OE nur jene Einstellungen übernehmen die auf die Objekte in der OE zutreffen.

D.h.: Eine OE in der nur Computer sind werden nur jene Einstellungen übernommen die innerhalb der Computerkonfiguration erscheinen. Benutzereintsellungen werden nur übernommen wenn in der selben OE auch Benutzer sind

Florian
Bitte warten ..
Mitglied: Alex20
02.09.2005 um 07:42 Uhr
Ja daran hab ich ja auch schon gedacht und mal nen Nutzer in diese OE geschoben aber auch bei dem wurde die Gruppenrichtlinie nicht angewendet. Normal ist es ja so wenn ich einen Computer in diese OE verschiebe und etwas unter "Benutzerkonfiguration" eingestellt habe wird diese Richtlinie auf alle Benutzer angewendet die sich an diesem Computer anmelden deshalb ja "Benutzerkonfiguration" aber wie gesagt er übernimmts nicht.
Bitte warten ..
Mitglied: florian.rhomberg
02.09.2005 um 23:12 Uhr
Ich habe im Moment ein ähnliches Porblem in dem die Benutzer nicht die Konfiguration der Proxyeinstellung übernhemen, habew deswegen auch schon einen eigenen Thread geschrieben ( http://www.administrator.de/Proyeinstellung_wird_nicht_%FCbernommen.htm ... ). Ich vermute bei mir liegt das Problem in der Reihenfolge in der das AD die Gruppenrichtlinien einliest und übernimmt. Bei dir könnte das ein ähnliches Problem sein. Mach vielleicht einmal eine neue OE direkt unter dem Stamm der Domain. Anschließend schiebst du einen Computer und einen Benutzer hinein und erstellst in dieser OE eine neue Gruppenrichtlinie. Vielleicht funktioniert es dann!

Florian
Bitte warten ..
Mitglied: Alex20
03.09.2005 um 05:01 Uhr
Werd ich mal probieren.......die OE ist aber bereits schon direkt im Stamm unter der Domäne was ich noch probieren kann is eben zuerst die Rechner reinzuschieben und dann die Richtlinie zu erstellen
Bitte warten ..
Mitglied: Alex20
05.09.2005 um 13:57 Uhr
Hat hier noch keiner nen 2003er Server mit funktionierenden Organisations Einheiten mit untergeordneten Gruppenrichtlinien?!?!?
Bitte warten ..
Ähnliche Inhalte
Windows Tools
Angemeldete Rechner im Netzwerk:
gelöst Frage von DorianWindows Tools7 Kommentare

Hallo IT Gemeinde ;) ich hätte da mal wieder ein Problem bei dem ich euere Hilfe benötigen würde. Und ...

Netzwerkmanagement
Welche Freigaben haben welche Rechner im Netzwerk und welche User ist angemeldet?
gelöst Frage von M.MarzNetzwerkmanagement5 Kommentare

Hallo zusammen, ich bin dabei die IT neu aufzubauen wo ich nun neu untergekommen bin. Die Netzlaufwerke wurden von ...

Windows Netzwerk
Als Administrator Rechner herunterfahren, wo jemand angemeldet ist
Frage von 113726Windows Netzwerk32 Kommentare

Hallo, wir haben leider immer mal Serverprobleme, sodass der SBS während der Arbeitszeit neu gestartet werden muss. Nun ist ...

Windows Server
Richtline verhindert Verbindung mit Druckerwarteschlange
gelöst Frage von HanutaWindows Server3 Kommentare

Hallo Zusammen, ich habe ein Sehr komisches Phänomään Alle Druckerwarteschlangen lassen sich ausnahmslos und einwandfrei verbinden. Bis auf eine ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 10 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 12 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...