Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Router fliegt aus dem Internet wenn ...

Frage Netzwerke Router & Routing

Mitglied: 22318

22318 (Level 1)

08.01.2006, aktualisiert 10.01.2006, 3619 Aufrufe, 4 Kommentare

Ich habe ein kleines Problem mit meinem Router..

und zwar habe ich in meinem Netzwerk einen "Problem Rechner". Sobald der an ist, fliegt der Router aus dem Internet, und ich kann mir einfach nicht erklären wie das denn überhaupt möglich sein kann... Hab bei dem Rechner schon alles ausprobiert, neue Netzwerkkarte, Windows neu drauf, bringt alles nix. Sobald (oder zumindest kurz danach) das Netzwerkkabel in den Rechner eingesteckt wird, und zwar egal in welche Netzwerkkarte (habe 2 ausprobiert, ist aber nur eine aktiv) , verliert mein Router die Verbindung zum Internet.

Ip`s werden über den DHCP vom Router vergeben..
(192.168.1.XX)

Router: ist ein Wlan Router mit integriertem DSL2+ Modem von Versatel. Produktname ist mir nicht bekannt, ist aber denke ich auch nicht von Bedeutung.

Rechner: ist ein AMD 2600+ Betriebssystem is Win XP Prof.

Also danke schonmal im Vorraus.
MFG Julian Wiche
Mitglied: BartSimpson
08.01.2006 um 14:43 Uhr
Der router ist nicht von versatel. Das sind ganz normale Router. Eventuell solltes du mal schauen, ob du nicht doch den Hersteller rausbekommst. Hängt der Problem Rechner an dem im Router integrierten Switch? Wann ja, wass passiert wenn du einen andren Port nimmst.
Bitte warten ..
Mitglied: 22318
10.01.2006 um 20:55 Uhr
Der Router ist nicht von Versatel, soweit ganz richtig, aber gebrandmarkt und wird von keinem anderen Hersteller vertrieben. Anderen router nehmen geht leider nicht, weil der ein integriertes Modem hat und ich kein anderes modem hab.. Hab jetzt eine 3. Netzwerkkarte in dem Rechner und es ist soweit relativ stabil.. auch wenn es mich immernoch stark interessiert was das Problem war..

Aber danke soweit.
Bis dann und grüße aus Freiburg
Julian Wiche
Bitte warten ..
Mitglied: 22318
10.01.2006 um 20:59 Uhr
Achso und: Nein hängt nicht direkt dran.
Router ==> 15M Cat 7 Kabel => Switch => 10 M Cat 5 => Switch => 2 M Cat 5 ;)
und wie gesagt das Problem trat bei anderen rechnern nicht auf..

Aber danke trotzdem ;)
Bitte warten ..
Mitglied: JT
10.01.2006 um 21:02 Uhr
Du solltest ja auch keinen Anderen Router nehmen sondern einen anderen Port am Router.
Aber mit der dritten Netzwerkkarte wundert mich jetzt auch....
Vielleicht haben beide eine Macke... Aber ist immer so ne Frage...
Hast du auf dem Router einen Adressenbereich gesperrt?


MfG
JT
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

DSL, VDSL
1 DSL-Leitung und 2 Router (Internet+Fax) (7)

Frage von barry99 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
gelöst WLAN von MikroTik Router instabil (5)

Frage von Androxin zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (22)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (20)

Frage von FA-jka zum Thema Windows 10 ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...