Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Router und offen ports

Frage Netzwerke Router & Routing

Mitglied: juliaP

juliaP (Level 1) - Jetzt verbinden

08.01.2007, aktualisiert 19:01 Uhr, 4534 Aufrufe, 4 Kommentare

netgear

hallo leute !

hab da mal eine frage: hab mir einen neuen router gekauft - angeschlossen - konfiguriert - (allerdings keine ports freigaben oder soo) und in betrieb genommen - heißt alle rechner angeschlossen.
in bereich block services is keine eintrag zu sehen (welcher offen is oder-da bin ich davon ausgegangen das keiner offen is außer 80)

da ich auf nummer sicher gehn wollt hab ich den router noch mit suse 10 auf offene ports scannen lassen und siehe da telnet (23) und http (80) waren/sind geöffnet

jetzt meine frage: is das normal oder bin ich verseucht (mit was auch immer)


Router: Netgear WPN824
dahinter ca. 6 PC`s mit XP und einer mit suse 10

bin für eure hilfe dankbar
liebe grüße
aus wien
juliaP
Mitglied: Weiricth
08.01.2007 um 13:27 Uhr
also kurze info router / Firewall /nat und pat

du kannst von "Innen" nicht scannen welcher port von "Ausen" offen ist. normalerweise sind Fals nichts in Nat/pat anderes eingestellt die ports unter 1024 nach innen her zu. das du den 80 und den 23er auf dem router von "innen" her offen hast ist logisch weil du ihn sorüber configurieren kannst also per web oder ber console.

eingefangen und verseucht würd ich sagen nicht zwingendermassen da man nicht weis welche hintertürchen microdoof alles offengelassen hat. aber vom router aus sehr unwahrscheinlich
Bitte warten ..
Mitglied: SarekHL
08.01.2007 um 13:31 Uhr
Hallo Julia,

Du sagst, Du hast es mit Suse 10 geprüft ... etwa mit dem Suse 10, welches sich IN Deinem Netzwerk befindet? Dann wundert mich, daß nicht mehr Ports offen sind, denn wenn Du bei "Block Services" nichts drinstehen hast, läßt er von innen nach außen alles durch!

Oder hast Du ihn von außen scannen lassen? Dann hast Du vermutlich irgendwo ein Häkchen gesetzt (oder es war standardmäßig drin), daß der Router aus dem Internet heraus verwaltet werden kann, denn die Konfiguration geht bei den meisten Routern über den Browser (Port 80) oder per Telnet (Port 23).
Bitte warten ..
Mitglied: onebit
08.01.2007 um 14:31 Uhr
Besuch mal diese Seite:
http://www.heise.de/security/dienste/portscan/text/firewalls.shtml

Da sind Tests die von außen deine Router/Firewall testen.

Und hier sind auch noch ein paar Tests, die du von innen starten kannst, mal so zum reinschnuppern in die Leaktest:
http://www.firewallleaktester.com/

und viel Spaß am Gerät!
Bitte warten ..
Mitglied: MeckyMesser
08.01.2007 um 19:01 Uhr
Hallo Julia,
dass nur diese beiden Ports offen sind, ist normal - sonst könntest Du gar nicht ins Internet. Für Online-Spiele (wenn Du als Host arbeiten willst) müsstest Du sogar noch weitere Ports öffnen. Mit Netgear hast Du auch einen der besseren Router gewählt. Die Teile lassen sich relativ einfach IN DEUTSCH einstellen. Mit konfigurierter Firewall und aktuellem Virenscanner sollte da nix anbrennen...
Verseucht sind Deine Rechner mit ziemlicher Sicherheit nicht.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
2 Ports an EdgeMax Router zu Switch hinzufügen (8)

Frage von stephan902 zum Thema Router & Routing ...

Router & Routing
Welche pfsense Version für Dual-Wan Router mit APU2C4 installieren (5)

Frage von Roland30 zum Thema Router & Routing ...

Router & Routing
InterVlan Routing mit Linksys LRT224 Dual WAN Gigabit VPN Router (1)

Frage von darkliving zum Thema Router & Routing ...

Datenschutz
gelöst USB-Ports sperren über Kaspersky (1)

Frage von Tak-47 zum Thema Datenschutz ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...