Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Router Probleme. Muss immer neu gestartet werden

Frage Netzwerke Router & Routing

Mitglied: Hufihaus

Hufihaus (Level 1) - Jetzt verbinden

17.04.2007, aktualisiert 24.04.2007, 7642 Aufrufe, 7 Kommentare

Wir haben in einer Einrichtung von uns folgendes Problem: Hin und wieder (in letzter Zeit leider öfters) müssen wir den Router neustarten (Strom) um wieder eine Serververbindung herstellen zu können.

Wir haben in einer Einrichtung von uns folgendes Problem: Hin und wieder (in letzter Zeit leider öfters) müssen wir den Router neustarten (Strom) um wieder eine Serververbindung herstellen zu können damit die Mitarbeiter auch wieder arbeiten können.
Wir nutzen auf den Clients WinXP und einen Win 2003 Server.
Wie bereits erwähnt, können die Clients keine Verbindung zu uns herstellen und nur ein Router reset behebt dieses Problem. Aus irgendwelchen Gründen verliert der Router die Verbindung.

Wäre nett wenn jemand mir sagen könnte woran das liegen mag.

Gruß
Mitglied: stepas
17.04.2007 um 09:58 Uhr
Welcher router, welche Firmware?
Bitte warten ..
Mitglied: Rafiki
17.04.2007 um 10:08 Uhr
Wenn es sich um ein Watchguard Produkt handelt, dann "sieht" der Router wahrscheinlich mehr IP Adressen als lizensierte Benutzer für diesen Router vorgesehen sind.

gruß Rafiki
Bitte warten ..
Mitglied: Maik87
17.04.2007 um 10:39 Uhr
Bischen mehr Infos könnten nicht schaden!!

Geht das gesammte NW nicht mehr oder nur die Internetverbindung`?
Bitte warten ..
Mitglied: Hufihaus
17.04.2007 um 11:06 Uhr
Sorry konnte bis eben nicht antworten.

Es handelt sich um einen Vigor 2600plus/i Router. Firmware ist mir leider momentan nicht bekannt.

Nochmal zum Problem:
Der Router übersteht die Zwangstrennung ohne Probleme allerdings muss er alle 2-4 Tage manuell neugestartet werden weil keiner Zugriff aufs Netzwerk hat (Outlook, Datenbanken, Dienste, etc). Ausserdem können auch wir den Server vorort nicht anpingen bzw. per Remote draufkommen.

Wir haben uns überlegt den Router auszutauschen aber erst wenn alles andere nicht hilft. Der Router ist genauso konfiguriert wie der an einem anderen Standort. Dort hatten wir bisher nicht einmal diesen Vorfall.

Hoffe das hilft ein wenig weiter.

Gruß
Bitte warten ..
Mitglied: Maik87
19.04.2007 um 11:54 Uhr
Kann es sein dass du vllt Tauschbörsen am laufen hast? Das kann ein Hauptgrund sein (natürlich gibts auch andere) wieso der DNS-Cache voll läuft. Da treten selbe Symtome auf. Geb doch mal die DNS eines externen Anbieter (z.B. 145.253.2.11 für Arcor) bei den Clienten an und guck was passiert.
Bitte warten ..
Mitglied: Maik87
24.04.2007 um 11:17 Uhr
Hallo Hallo,

hast es mal getestet??
Bitte warten ..
Mitglied: Hufihaus
24.04.2007 um 14:26 Uhr
Hi,

also Tauschbörsen schließe ich vollkommen aus. Da arbeiten weniger wie 10 Personen und alle im gehobenen Alter, sprich keine Azubis/Aushilfen.

Ich warte bis der Router das nächste Mal ausfällt und lese das Fehlerprotokoll aus. Melde mich soweit ich mehr weiß. Danke bis dato für eure Hilfe!

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10: "Wird neu gestartet" (7)

Frage von FSX2010 zum Thema Windows 10 ...

Hardware
gelöst Neuer Router (12)

Frage von schicksal zum Thema Hardware ...

Router & Routing
gelöst Neuer Router - Verbindung testen (5)

Frage von maisenkaiser zum Thema Router & Routing ...

Windows Server
gelöst Server 2016 - bekannte Probleme hinter IPV4 Router ? (4)

Frage von Henere zum Thema Windows Server ...

Neue Wissensbeiträge
Viren und Trojaner

Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Installation
Windows 10 neu installieren (12)

Frage von imebro zum Thema Windows Installation ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...