Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Routeraustausch - VPN connect via GreenBow ok - keine Verbindung zu RDP Terminal Port 4001

Frage Netzwerke Router & Routing

Mitglied: marcushb

marcushb (Level 1) - Jetzt verbinden

15.10.2012 um 10:18 Uhr, 1787 Aufrufe, 2 Kommentare

Hallo Kollegen,
vielleicht könnt Ihr mir helfen.

Ich habe meinen alten Speedport Router ausgetauscht gegen einen DrayTek Vigor 2850. Von daheim connecte ich mich via The Greenbow ins VPN (Ziel: Router LinkSYS RV082) und dann verbinde ich mich auf ein RDP Terminal Port 4001.

Das alles klappte ohne Probleme mit dem SpeedPort Router, nun ist der Vigor im Einsatz und ich bekomme zwar einen Connect ins VPN, kann mich aber nicht mit dem RDP Terminal verbinden. Ich bekomme auch kein Ping etc. auf das Gateway.

HAt jemand eine Idee was ich evtl im Vigor noch einstellen müßte ?!

Vielen Dank !

Gruß & einen schönen Montag

Marcus
Mitglied: MrNetman
15.10.2012 um 11:50 Uhr
Hi Marcus,

Zwei Fragen vorab:
Welcher VPN?
Wenn der VPN steht, wie erreichst du dann das Netz oder Teile davon.
Welche IP-Bereiche nutzen die beiden Netze.
RDP läuft nicht auf 4001. Zumindest nicht per default.
Kein Ping auf das Gateway ist nicht unrealistisch,
a, weil die Antwort auf einen Ping aus dem WAN normalerweise unterdrückt wird.
b, weil du im VPN eine andere WAN-IP hast und so den Vigor evtl. nicht direkt erreichen kannst.

Gruß
Netman
Bitte warten ..
Mitglied: marcushb
15.10.2012 um 13:44 Uhr
Hi Netman,

danke für deine Antwort. Ich baue via IPSec einen VPN Tunnel zum RV082 auf. Das Zielnetzwerk hat den IP Range 192.168.10.x und daheim habe ich 192.168.2.x

Ich weiß, dass der RDP Port ein anderer ist in meinem Fall muss ich aber auf die 4001.

Gruß
Marcus
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
LAN, WAN, Wireless
VPN-Verbindung - Hostname bei allen Hosts gleich und keine Verbindung (2)

Frage von Alexth89 zum Thema LAN, WAN, Wireless ...

Netzwerkgrundlagen
IOS stellt keine Verbindung zu IKEv2 VPN auf pfSense her (12)

Frage von Androxin zum Thema Netzwerkgrundlagen ...

Windows Server
Server 2012 R2 VPN steht, jedoch keine Verbindung zum Server! (7)

Frage von moinmoin2016 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...