Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Routing intern mit VMWare funktioniert nur teilweise

Frage Internet

Mitglied: Anulu1

Anulu1 (Level 2) - Jetzt verbinden

03.07.2007 um 13:17 Uhr, 5714 Aufrufe

Ein Ping funrkioniert erst aus der VM Ware Session wenn vom DC ein Ping auf die VM WareSession gekommen ist.Danach kann aus der Session das ganze Netzwerk angepingt werden. Davor geht gar nichts.

Der ist Zustand: VMWare (auf loklaem PC) hat den IP Bereich (Host only) 192.168.6.0 das Domänennetzwerk hat den IP Bereich 192.168.100.0.; PCs , Server, FW, und Router haben diesen IP Bereich. An den lokalen PCs laufen die VMWare Sessions.Routen stehen im GW Router und in der Firewall richtig drin. Auf den lokalen PCs(XP Pro) ist Routing und Ras aktiviert. Wenn man von VM Ware einen Ping auf den PC macht geht es natürlich weil es der gleiche PC ist. Wenn man von VM Ware einen Ping auf einen Server macht geht es nicht. Macht man aber einen Ping von dem DC auf die VM Ware Session geht dieser durch und dannach geht es dann von allen Seiten.
Hat jemand eine Idee. Im Ereignisprotokoll kann ich ncihts finden.
Ähnliche Inhalte
Router & Routing
Portforwarding funktioniert teilweise (5)

Frage von mcallister001 zum Thema Router & Routing ...

Router & Routing
gelöst Routing zwischen VLANs an HPE Aruba 3810M funktioniert nicht - warum? (10)

Frage von derGhostrider zum Thema Router & Routing ...

Exchange Server
Exchange 2010 DAG funktioniert nur teilweise (2)

Frage von apex.predator24 zum Thema Exchange Server ...

Vmware
VMware Workstation Restriction funktioniert nicht!? (8)

Frage von f0rml0s zum Thema Vmware ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...