Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Routing und RAS Dienst startet nicht. Fehlercode 126

Frage Netzwerke Router & Routing

Mitglied: vman

vman (Level 1) - Jetzt verbinden

23.02.2006, aktualisiert 15:29 Uhr, 12860 Aufrufe, 3 Kommentare

Einrichten VPN unter XP Pro. SP2

Hallo.

Ich will eine VPN Tunnen einrichten zwischen meinen Server(steht daheim in der Wohnung) und meinen Laptop (über UMTS in Kärnten).

Doch schon zu Beginn des Starten vom Routing und RAS Dienst, kommt der Fehler, das er nicht gestartet werden kann.
Beziehen sie sich auf den dienstspezifischen Fehlercode 126.

Was kann das sein ?

Vielen Dank

Bernhard
Mitglied: Dani
23.02.2006 um 15:18 Uhr
Gi,
hab mal grad gegoogelt:
http://www.informationsarchiv.net/foren/beitrag-4022.html

Mehr kann ich dir nicht bieten!
Ah...was spricht das Ereignisprotokoll?!

Gruß
Dani
Bitte warten ..
Mitglied: vman
23.02.2006 um 15:23 Uhr
Hey.
Danke. Werd den Beitrag gleich lesen.

eventvwr sagt: Der Dienst Routing und RAS wurde mit folgendem dienstspezifischen Fehler beendet 126 (0x7E)

Sagt mir persönlich leider gar nix.
Bitte warten ..
Mitglied: vman
23.02.2006 um 15:29 Uhr
Verstehs nicht.
Testhalber habe ich den Dienst auf meinen privaten PC daheim gestartet.
Da startet er einwandfrei.
Komisch
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Vcenter dienst startet nicht mehr nach namensänderung (3)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst Routing und RAS VPN in einem anderen Netz nutzen (3)

Frage von zeroblue2005 zum Thema Router & Routing ...

Windows Server
gelöst Routing und Ras bei Windows Server 2012 R2 (12)

Frage von BlacksGood zum Thema Windows Server ...

Windows Server
Server 2008 Ras u Routing (4)

Frage von opc123 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Apache Server
Lets Encrypt SSL mit Apache2 (19)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...