Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RSVCDs - Ton Bild nicht synchron

Frage Multimedia Video & Streaming

Mitglied: Johns

Johns (Level 1) - Jetzt verbinden

21.10.2005, aktualisiert 22.10.2005, 4359 Aufrufe, 1 Kommentar

Hi Leuds,

seit geraumer Zeit habe ich folgendes Problem:
Bei meinen RSVCDs die ich mit Nero 7 brenne passt die Bild-Ton Synchronisation überhaupt nicht. Versatz vom Bild zum Ton von ca. 5-10 Sek ist halt doch recht ätzend anzuschauen. Die Einstellungen, die man bei Nero für RSVCDs machen soll kenn ich in und auswendig.

Kann mir jemand helfen...


Gruß Johns
Mitglied: 10545
22.10.2005 um 07:48 Uhr
Hallo Johns,

hast Du einen neuen DVD-Player, oder tritt das Problem ohne Veränderung von Komponenten auf?

Die RSVCD ist (sinngemäß) ja nix weiteres als ein höherer Komrepssionsweg bei einer garantierten Mindestqualität ? ähnlich X- oder KSVCD, wobei die RSVCD konform zum SVCD-Standard ist. Bedenke auch bitte PAL und NTSC-Formate.

Achtung! Für nachfolgende Schritte immer das geltende Urheberrecht beachten!

Prüfe doch mal, welches Delay (ms) und Preload Deine Audiospur hat. Zuverlässig arbeitet hier VOB-Edit, dieser liefert die Werte des Audio-Delays.

· Auf welchem Weg erstellst Du denn die RSVCD`s (wie werden VS und TS demuxed)?
· Nutzt Du VirtualDub zur Vorbereitung? Wird AVISynth eingesetzt?

Gruß, Rene
Bitte warten ..
Ähnliche Inhalte
Microsoft
Freeware Bild Viewer f. Unternehmen (6)

Frage von firewood2015 zum Thema Microsoft ...

Grafik
gelöst Bild Animation für verschiedene Systeme (4)

Frage von pcguy zum Thema Grafik ...

Grafikkarten & Monitore
gelöst Neue Graifkkarte - kein Bild (15)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (19)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

LAN, WAN, Wireless
Buffolo AccessPoint IP vergessen - herausfinden (9)

Frage von staybb zum Thema LAN, WAN, Wireless ...