Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Samsung 300Gb USB - Festplatte / is installiert wird aber im Arbeitsplatz nit angezeigt

Frage Hardware Festplatten, SSD, Raid

Mitglied: Casanova

Casanova (Level 1) - Jetzt verbinden

04.11.2006, aktualisiert 05.01.2008, 4677 Aufrufe, 7 Kommentare

Hi

Hab die anderen Bereich und Threads schon durchstöbert aber noch nit wirklich was gefunden was mir hilft!

Also wie beschriebne hab ich ne 300gb Externe Platte (nicht selbst zusammen gebaut)
Ich hab auf meinen aLaptop und nromalen PC probiert.. hab die software installiert aber die PLatte wird einfahc nit im arbeitsplatz angezeigt.. kann sie nicht benutzen!!

kann mir bitte jemand helfen!

MFG
Mitglied: Dani
04.11.2006 um 12:40 Uhr
Hi,
dann geh doch mal in Start => Einstellungen => Systemsteuerung => Verwaltung => Computerverwaltung => Datenspeicher => Datenträgerverwaltung.
Einfach oben oder unten deine Festplatte markieren, Rechtsklick und ann Laufwerkbuchstaben ändern...


Gruß
Dani
Bitte warten ..
Mitglied: Casanova
04.11.2006 um 13:13 Uhr
mh.. habs ausporbiert kann da nix machen....
findet die platte da nit also sie wird nirgends angezeigt!

--------------------> doch wird angezeigt!!
Bitte warten ..
Mitglied: Dani
04.11.2006 um 13:26 Uhr
Hi,
falls Sie keinen Laufwerksbuchstaben hat, einfach einen zuweisen. Siehe Beschreibung oben!


Gruß
Dani
Bitte warten ..
Mitglied: Casanova
04.11.2006 um 13:27 Uhr
aber iwe kann ich einen zuweisen hab keine ahnung...
geht irgendwie nicht!!
kannste das vllt. ein wenig genauer erklären!!

MFG

-----> Also die wird nciht oben aufgeführt sondern nur gaaanz unten woe die ganzen laufwerke stehen und daneben steht die größe und "nicht zugeordnet"
Bitte warten ..
Mitglied: Dani
04.11.2006, aktualisiert 24.03.2013
Hi,
ok...kein Problem!


Gruß
Dani
Bitte warten ..
Mitglied: Casanova
04.11.2006 um 15:55 Uhr
so hat sich erledigt ich habs mit bissel rumklicken hinbekommen das es klappt.. hab die platte dann auch formatiert!!Vielen dank!!
Bitte warten ..
Mitglied: Flanders82
05.01.2008 um 18:11 Uhr
Hallo,
hab das gleiche Problem. Hab mit eine neue externe 500GB Festplatte von Trekstor gekauft.
Die Festplatte wir an meinem Laptop (Win XP SP2) zwar erkannt und installiert kann aber in der Datenträgerverwaltung nicht Formatiert werden. Hab die Platte auch an einem Laptop mit Vista angeschlossen da das gleiche in Grün. Hab die neuesten Chipsatztreiber drauf und Bios ist auch das Aktuellste. Hat jemand eine Lösung für mich? Im Gerätemanger wird der Treiber richtig Angezeigt scheint alles Ok nur das ich weder eine Partition anlegen kann oder ich die Platte Formatieren kann.
Danke im Voraus
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...